Results 1 to 5 of 5
  1.    #1  
    sd wifi not working in outlook and messenger. why? internet explorer woking perfect. download files to perfection.
    but... messenger and outlook not woking.
    help please!!
  2. #2  
    proxy issue? do you have wm5 or wm6. If 6 you can turn off at&t proxy using the program in your programs directory (proxy manager) if WM 5 you need to do a registry edit (which I assume is what the manager does).


    ===================== WIFI/PROXY

    The key that must be changed is:

    [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings]

    The value of "EnableAutoDetect" is set to dword:00000000 by default. This must be changed in order to use the Spectec Wi-Fi card. The new value is dword:00000001

    If you want to go back to the default setting, the value must be changed back to dword:00000000.
  3.    #3  
    where I find the proxy?
  4. #4  
    Quote Originally Posted by rc3d View Post
    where I find the proxy?
    do you have wm5 or wm6?

    If 6 you can turn off at&t proxy using the program in your programs directory (proxy manager) if WM 5 you need to do a registry edit (which I assume is what the manager does).
  5.    #5  
    hello mtiberio!!
    i have wm6. only in one place not working de messenger and outlook. why ?
    with notebook yes works

Posting Permissions