I can't seem to do it because the option is greyed out. Is there a work around?

thx