Page 69 of 80 FirstFirst ... 1959646566676869707172737479 ... LastLast
Results 1,361 to 1,380 of 1597
  1. #1361  
    when i try to watch a video off of youtube or google or anything it pops up and says videoloader.. WinInet error: Code (12029) Cannot Connect. any help?

    alrite i fixed it.. i reinstalled them both to my actual device instead of the card.
    Last edited by hifiby; 02/24/2008 at 09:15 PM. Reason: fixed
  2. #1362  
    crunchyroll is broken again
  3. #1363  
    iam having trouble downloading flash video...getting error message unable to instal..what advise could you give me thanks!
  4. #1364  
    This is exactly what I need but I am not that tech savvy. I have the xv600 with Verizon. Am I supposed to go to a website via/the xv6800?

    Any guidance would be appreciated!

    Joel
  5. #1365  
    Palm III -> Palm Vx -> Clie T615c -> Clie T665c -> Tungsten T|3 -> Treo 650 -> Trew 700W (for a few days) -> XV6700 -> Moto Q
    http://geckotek.blogspot.com
  6. #1366  
    hey zbop,

    Youtube is working amazing, however when i go to quicksilverscreen.com, VIDEOLOADER gives me an error saying "THE VIDEO LINK IS NOT VALID". Any tips how to fix this problem.
  7. #1367  
    this works great, i'm running a hp ipaq hw6955,and i followed your instructions,not only does you tube work,i've tried a few other sites..like stupid videos and not a problem they all work. i bought this phone about two weeks ago and couldn't get nothing to work, i phoned hp support and got nowhere (and i mean hours on the phone with them) they had no idea on how to get it to work. then i started to search the web and found the TCPMP player and found a link to here. well this is going to be the first place to look next time............thanks a great deal....pete
  8. #1368  
    When I play the video it stutters, but when I save it and then play it it is fine, is it the connection?

    Other than that, it works awesome. Great job zbop.
  9. #1369  
    Hey Zbop! need an update on the sites, some are working and some are not, stage 6 is gone, so can you update some of the links, a few of the adult ones dont work...
    Treo 700wx,755p,Htc Diamond...
  10. #1370  
    any word on getting full flash 8 support?
  11. sna
    sna is offline
    sna's Avatar
    Posts
    1 Posts
    #1371  
    I installed it per the instruction, but the video is jittery. The audio is fine, plays smoothly, but the video is just choppy. Is it the program, my phone (HTC prophet), amt of ram, or something else? Is there a way I can find out and fix it? Thank you!
  12. #1372  
    I followed the instructions to a t,but everytime i try to play a video it says no application associated with this file?
  13. kwill's Avatar
    Posts
    1 Posts
    Global Posts
    286 Global Posts
    #1373  
    Quote Originally Posted by black ice View Post
    Hey Zbop! need an update on the sites, some are working and some are not, stage 6 is gone, so can you update some of the links, a few of the adult ones dont work...
    definitely a great program. but, a few of the adult sites are erroring out
  14. #1374  
    i uninstalled it cause I was getting errors from previous version...


    I'm waiting for the app that works with m.youtube.com interface...


    where is it?
  15. #1375  
    Thanks,,,,, easy install and works perfect.
  16. halteach's Avatar
    Posts
    1 Posts
    Global Posts
    2 Global Posts
    #1376  
    Works greats. thanks for keeping this up to date.

    hal
  17. #1377  
    Thanks zbop!! Works great!
  18. #1378  
    nice but how come my youtube page is like slurred at the top??
  19. #1379  
    nice but how come my youtube page is like slurred at the top??
  20. #1380  
    and sometimes my screen whites out ?

Posting Permissions