Page 59 of 80 FirstFirst ... 949545556575859606162636469 ... LastLast
Results 1,161 to 1,180 of 1597
  1. #1161  
    Thanks to Zbop for such a great app! So easy to use even a non-techie like me can use it.
  2. #1162  
    Finally got it work ...... Thanks for your great efforts!
  3. #1163  
    I installed both Cab Files to my Treo 700w, then done a Soft Reset, launched the App from my Programs Menu but then when I click on the YouTube link I get Error: The page cannot be found. Check the name and try again. Any Ideas on how to fix this issue?
  4. catstide's Avatar
    Posts
    6 Posts
    Global Posts
    276 Global Posts
    #1164  
    Quote Originally Posted by whitemike_1982 View Post
    I installed both Cab Files to my Treo 700w, then done a Soft Reset, launched the App from my Programs Menu but then when I click on the YouTube link I get Error: The page cannot be found. Check the name and try again. Any Ideas on how to fix this issue?
    don't look like this forum will help anyone.
  5. #1165  
    I continue to wonder why people don't just use the amazingly easy vTap app for all their video search and playback needs. I'd posted this way earlier in this thread, and I'll say again that I'm a big fan of zbop and all he's doing (and yes I've installed the app myself before), but hey - if you're having some crazy issue with zbop's solution, why not just go to www.vtap.com on your device browser and install their app, and see what you think?

    Just an option I'm mentioning - if some are having issues with the zbop solution, vtap might be an answer. I use it all the time, and it's great.

    (don't hate me for seeming to hijack the thread - just letting folks know this is out there. Love ya, zbop - again).
  6. #1166  
    Quote Originally Posted by JohnnyMac View Post
    I continue to wonder why people don't just use the amazingly easy vTap app for all their video search and playback needs. I'd posted this way earlier in this thread, and I'll say again that I'm a big fan of zbop and all he's doing (and yes I've installed the app myself before), but hey - if you're having some crazy issue with zbop's solution, why not just go to www.vtap.com on your device browser and install their app, and see what you think?

    Just an option I'm mentioning - if some are having issues with the zbop solution, vtap might be an answer. I use it all the time, and it's great.

    (don't hate me for seeming to hijack the thread - just letting folks know this is out there. Love ya, zbop - again).
    I tried the vTap and all I can say is WOW! Thanks for pointing this out.
  7. #1167  
    I've read through a few pages and searched the thread, but couldn't come up with much. Mine works fine (thank you **VERY** much) and I couldn't be happier. I was just looking for a fine tune - Is there a way to better synchronize the audio and video? The video seems to be playing a little faster than the audio for my videos. Any ideas on any settings to change?
  8. DevinF's Avatar
    Posts
    120 Posts
    Global Posts
    122 Global Posts
    #1168  
    Quote Originally Posted by JohnnyMac View Post
    I continue to wonder why people don't just use the amazingly easy vTap app for all their video search and playback needs. I'd posted this way earlier in this thread, and I'll say again that I'm a big fan of zbop and all he's doing (and yes I've installed the app myself before), but hey - if you're having some crazy issue with zbop's solution, why not just go to www.vtap.com on your device browser and install their app, and see what you think?

    Just an option I'm mentioning - if some are having issues with the zbop solution, vtap might be an answer. I use it all the time, and it's great.

    (don't hate me for seeming to hijack the thread - just letting folks know this is out there. Love ya, zbop - again).


    well I've been an avid zbop fan for quite some time, and actually ignored your last post but since zbop has stopped helping this thread out I believe some of the sites have changed and the program only works for limited sites that being said I tried vtap.

    vtap seems to be pretty cool its got an interesting way to work the videos...
    my number one complaint is that video quality stinks! if you just wanna see ok your good but if you wanna read subtitles your up the creek!
    (i tested this by searching and playing high def/ high quality videos and even videos from divx)

    all around its a neat program and being that if you have a memory card it only takes up a mb of space or so... why not take both if you can get them both to work?!

    -Devin
  9. ARLANZO's Avatar
    Posts
    2 Posts
    Global Posts
    31 Global Posts
    #1169  
    sorry,new here, but its not working for me,i have both cabs stored on sd card, i have the tmobile dash can anyone help me get this to work?
  10. ARLANZO's Avatar
    Posts
    2 Posts
    Global Posts
    31 Global Posts
    #1170  
    how do i get all this to work on my tmobile dash, i done all these things...


    Quote Originally Posted by Malatesta View Post
    Okay, I finally got around to playing with this...

    (1) Wow. This is what streaming video should look like

    (2) I use Teksoft's Speedbooster on TCMP: little safer/modest than OC'ing the device. Plus, you can tell it to give "higher priority" to just TCMP, instead of the system. Gives a little extra juice.

    (3) I use Direct Draw for the driver, but Intel X-Scale seems ok too. Preference?

    (4) Under settings, you can choose the pre-buffer. So I put mine at 15%. I also increased the Audio buffer to 400kb along with "Override AVI frame rate based on audio" (under "Advanced"). Doing this seems to keep the audio and video in check. Feedback from anyone else?

    (5) Of course you can UPX the TCMP .dll files to make it all load slightly faster.

    Any one else have any tips to share?
  11. #1171  
    does anybody have a site that you can watch movies, tv shows similiar to the tv links. everytime i go to that site i guess its down.
  12. #1172  
    you guys are all officially my heroes. after arguing with my wireless carrier (whom shall remain nameless, rhymes with p-wobile..ahem..) for literally 2 hours about how i could get streaming videos from youtube, etc on my MDA, and having him tell me its completely IMPOSSIBLE to do so, i want to call them, read back his customer rep ID, and leave a message of me laughing, then using profanity. thank you ten fold. nothing is impossible.
  13. #1173  
    Quote Originally Posted by icec209 View Post
    is there a size limit for saving a video off of youtube? ive saved two files before but i heard some1 say that theres a limit of 4 mins video for it to save. lately when ive tried saving something after 30secs it'll say " the page cannot be displayed or downloaded because the connection was lost." but if i go bak and just play it without saving it works fine.
    I have been having the same issue. I will test this theory out.
  14. #1174  
    I'm a newbie at this and downloaded and installed the two CABS to my Sprint HTC Touch. When I click on the video and then on Play video, I get Error - Could not open URL. I have unistalled and reinstalled several times now. Thanks.
  15. #1175  
    hi i just downloaded the program with ure exact instructions but i have a couple of questions.
    1 - what is DiagVL
    2 - what is DisableVL / EnableVL
    3 - What is MenuToggle
    4 - what is skweezer

    this seems like a really cool program but its not working for me.
    can u help me out?
  16. #1176  
    Dear zbop,
    Lot of thanks for your flashplayer bundle.you have done a great job.I request you please add some more site like redtube.com, yuvutu.com,

    thanking you,
  17. #1177  
    nope theres no limit.
    ive saved videos that were 10 mins
  18. #1178  
    Quote Originally Posted by dgayle04 View Post
    hey Z i got a sprint mogul and i followed the instructions fine but when i try to go on u tube it frezzes what should i do
    i have the t-mobile wing and mine does the same thing.
    but what i figured out is to search the video on google and then it will give u an option to play or save the video. that way my fone wont freaze by going onto youtube.
  19. #1179  
    Is there a way to better synchronize the audio and video? The audio seems to be ahead of the video by around a second. Any ideas on possible settings to change?
  20. #1180  
    I'm having an issue: On youtube, i'll click save video, but it'll just say "opening" and eventually tell me it lost connection. Sometimes it'll say something like 250kb for a bit, but never go up.

    I know it didn't just lose connection because it has a full signal and I tried it over and over again. Plus, stream works fine....

    Any ideas?

Posting Permissions