Page 56 of 80 FirstFirst ... 646515253545556575859606166 ... LastLast
Results 1,101 to 1,120 of 1597
  1. #1101  
    Hi,
    I'd like to add more sites to the starting page - www.youtube.ru and video.oboz.ua... How can it be done?
    Thanx
  2. gimme5's Avatar
    Posts
    105 Posts
    Global Posts
    109 Global Posts
    #1102  
    Quote Originally Posted by nallyvaico View Post
    Hi,
    I'd like to add more sites to the starting page - www.youtube.ru and video.oboz.ua... How can it be done?
    Thanx
    If you know the site works, simply transfer the videosites file to your computer, edit the file by putting some links in there and transfer it back to your phone.

    If you don't need something fancy, something like this would do it:
    <p><a href="http://www.youtube.ru">Youtube.ru</a></p>
    <p><a href="http://video.oboz.ua">Video.oboz.ua</a></p>

    Just put those links wherever you want them to appear in the starting page.
  3. #1103  
    tcpmp installed OK

    but.. FlashVideoBundle.CAB installation was unsuccesful.. can someone help?

  4. #1104  
    Quote Originally Posted by j00ny View Post
    tcpmp installed OK

    but.. FlashVideoBundle.CAB installation was unsuccesful.. can someone help?


    PLS IGNORE! I deleted and reinstalled... ALL WORKS WELL!

    So far so good!

    THANKS ZBOP!






  5. #1105  
    gimme5,
    thanx, I added utube.ru alright but oboz wouldn't play on PDA anyway
  6. #1106  
    Works great!!!! Thanks
  7. H_D
    H_D is offline
    H_D's Avatar
    Posts
    573 Posts
    Global Posts
    2,597 Global Posts
    #1107  
    Zbop, would it be possible to make Joost.com compatible with this plug-in?
  8. dwg
    dwg is offline
    dwg's Avatar
    Posts
    138 Posts
    Global Posts
    145 Global Posts
    #1108  
    May have just been me... I downloaded from here a couple times and got a ~290KB file that would not install. I went to wmexperts.com and downloaded the full 798KB. Just in case someone else has this problem.
  9. #1109  
    Question:
    DirectDraw?
    Raw FrameBuffer?
    What is GAPI?
    GDI?
    NULL VIDEO?
    This is on the options>video

    Zbop, can you explain that in laments terms when you have a quick second?
  10. #1110  
    Google videos play for me, however everytime I try to go to youtube.com it forwards me to m.youtube.com. What should I do?
  11. #1111  
    Quote Originally Posted by callme_james View Post
    Google videos play for me, however everytime I try to go to youtube.com it forwards me to m.youtube.com. What should I do?
    hmm. You could try the search function or read this thread where the answer is given as bookmarking the site as: http://www.youtube.com/?nomobile=1

    The above answer was given just one page earlier...Search button is your friend.
    Palm Pilot>Palm III>Palm Color>Palm m505>Palm T5>Treo700w>vzw Treo700wx>Maybe the next gen iPhone next.
  12. #1112  
    Zbop

    I got a question, or maybe a recommendation:

    Those who are connecting EVDO, there will always be a hang just due to buffering. We should be lucky enough it works!! but maybe a recommendation:

    Is there a way for your program to stay connected to YouTube while it loads the video just it does on the real website?? You know how the red bar fills up (but with good internet it doesn't really matter).

    Basically if you pause TCPMP now, it loads a little bit but the connection drops cause it thinks your done streaming, instead could it load the rest of the video so then you don't have the hangs that alot of people r talkin about?
    Last edited by afajard1; 11/16/2007 at 03:57 PM.
  13. #1113  
    when i install both of this programs on my tmobile dash i go to the youtube and when i try to click on a video it doesnt work
  14. #1114  
    Thank you!! thank you!! I'd been searching far and wide to find a link that worked correctly!
  15. DevinF's Avatar
    Posts
    120 Posts
    Global Posts
    122 Global Posts
    #1115  
    Quote Originally Posted by afajard1 View Post
    Zbop

    I got a question, or maybe a recommendation:

    Those who are connecting EVDO, there will always be a hang just due to buffering. We should be lucky enough it works!! but maybe a recommendation:

    Is there a way for your program to stay connected to YouTube while it loads the video just it does on the real website?? You know how the red bar fills up (but with good internet it doesn't really matter).

    Basically if you pause TCPMP now, it loads a little bit but the connection drops cause it thinks your done streaming, instead could it load the rest of the video so then you don't have the hangs that alot of people r talkin about?

    It already can be done just got to settings and increase your buffer size to say 25000 or whatever you can spare.... it will take your memory do you have enough to spare?



    ps...
    wheres zbop he hsasnt posted in weeks?...
  16. sully5981's Avatar
    Posts
    1 Posts
    Global Posts
    4 Global Posts
    #1116  
    hey i installed everything so i can play videos from youtube on my phone and it worked great before. but now it'll only download half the video and start playing it.... with no other half.

    did i accidently change something i wasn't suppose to?
  17. #1117  
    It does not work on my Sprint Touch.

    I followed the instrucion, installed both TCPMP and the flash boundle.

    1)
    I cannot see Start Menu->Programs->Video Sites

    2)
    at www.youtube.com/m I got his error message:

    The file 'rtsp://rtsp.youtube.com/youtube/video/Qo_VXWO5SKo/video.3pg?warning=1' cannot be opened. Either it is not signed with a trusted certificate, or one of its components cannot be found. If the problem persisits, try reinstalling or restoring this file.

    3)
    at www.youtube.com after I switch to classic mode

    I can see the image, but if I click the image, there is no repsonse.

    Please help!!! Thanks!!!!
  18. #1118  
    IT is working now. I had them both on device, it did not work. After I install both on the card, it starts working. Don't know why. but I am so happy it is working!!!!!

    Thanks !!!!!!!!!!!!



    Quote Originally Posted by wellboy View Post
    It does not work on my Sprint Touch.

    I followed the instrucion, installed both TCPMP and the flash boundle.

    1)
    I cannot see Start Menu->Programs->Video Sites

    2)
    at www.youtube.com/m I got his error message:

    The file 'rtsp://rtsp.youtube.com/youtube/video/Qo_VXWO5SKo/video.3pg?warning=1' cannot be opened. Either it is not signed with a trusted certificate, or one of its components cannot be found. If the problem persisits, try reinstalling or restoring this file.

    3)
    at www.youtube.com after I switch to classic mode

    I can see the image, but if I click the image, there is no repsonse.

    Please help!!! Thanks!!!!
  19. #1119  
    I currently installed the FlashVideoBundle.CAB on my Moto Q and everything downloaded correctly, as far as I know. I click on the website menu in my Q and the go to you tube. I click play video and then i get this message:

    "There is no application associated with "video". Run the application first and then open this file inside the application"

    Anybody know what to do?

    A i want to do is to be able to watch videos on my Moto Q's internet. What do i do guys?
  20. #1120  
    Quote Originally Posted by Rellik_v2 View Post
    I currently installed the FlashVideoBundle.CAB on my Moto Q and everything downloaded correctly, as far as I know. I click on the website menu in my Q and the go to you tube. I click play video and then i get this message:

    "There is no application associated with "video". Run the application first and then open this file inside the application"

    Anybody know what to do?

    A i want to do is to be able to watch videos on my Moto Q's internet. What do i do guys?
    Did you install TCPMP?
    Grant Smith
    A+, Net+, MCPx2, BSIT/VC, MIS

    eNVENT Technologies
    Use your imagination.
    --
    Sprint HTC Evo 4G

    DISCLAIMER: The views, conclusions, findings and opinions of this author are those of this author and do not necessarily reflect the views of eNVENT Technologies.

Posting Permissions