Page 8 of 108 FirstFirst ... 3456789101112131858 ... LastLast
Results 141 to 160 of 2146
  1.    #141  
    Quote Originally Posted by sschlesinger View Post
    Ok hey sling is this gonna take long if so I would rather use iming instead of posting. ooh yea ok I pulled it and its up in notepad.
    not long at all.Ther are 3 paths that need to be changed with the Smilly posted in both scripts
  2.    #142  
    Quote Originally Posted by germster View Post
    do i need Mortscript install
    Mortscript.exe file is included.No need for full mortscript install.
  3.    #143  
    Ssch this is easy stuff you can handel this my friend.only three paths need to be changed.
    Plus you can make sure there reading right on the V-wx
  4. #144  
    I'm making all the scipt changes now sling.
    No more Tilt for me came back and got the Treo Pro.
  5.    #145  
    Sweet.I will build the V-WX cab tonight then.As long as we dont exxceed 12:30 AM EST If I go any later then that I will have someone made at me
  6.    #146  
    once you add changes drop them back into Treo Alert folder and softreset.
    And you will see that HELLO
  7. #147  
    Ok guys testing right now give me 10 mins and I'll give you all my prognosis<---spellcheck please.
    No more Tilt for me came back and got the Treo Pro.
  8.    #148  
    Good deal.I got the 4.1 cab open right now to replace those 2 files for my Verizon friends.But hey you guys really need to think about going with Sprint
  9. #149  
    Quote Originally Posted by slingbox View Post
    Good deal.I got the 4.1 cab open right now to replace those 2 files for my Verizon friends.But hey you guys really need to think about going with Sprint
    LOL I t works just waiting to see if i get the two minute missed alerts for a text message, also the other problem is you still need to go into programs to activate and deactivate the treo alert. And also for some reason i'm not getting the 2 minute vib alert when the phone is on mute.
    No more Tilt for me came back and got the Treo Pro.
  10. #150  
    file i changed, also it does vibrate every two minutes for missed text when on mute. Dang it I cant post note files on here.
    No more Tilt for me came back and got the Treo Pro.
  11.    #151  
    yeah that a mort bug on some cab,s.
    The vib was not working before?
  12.    #152  
    Quote Originally Posted by sschlesinger View Post
    file i changed, also it does vibrate every two minutes for missed text when on mute.
    Good deal then it should vib on missed call as well.I think your treo has been working hard trying to get a plug in with the wrong Path.It may need a rest after you get new cab
  13.    #153  
    is voice alert on icon tap working ok?
  14. #154  
    Ok sling here's the redone files for you if you haven't already changed them.
    Attached Files Attached Files
    No more Tilt for me came back and got the Treo Pro.
  15. #155  
    Quote Originally Posted by sschlesinger View Post
    LOL I t works just waiting to see if i get the two minute missed alerts for a text message, also the other problem is you still need to go into programs to activate and deactivate the treo alert. And also for some reason i'm not getting the 2 minute vib alert when the phone is on mute.
    the "hello" part in the carrier is on start up. you have to go into programs to start/end the app.
  16. #156  
    Quote Originally Posted by slingbox View Post
    Good deal then it should vib on missed call as well.I think your treo has been working hard trying to get a plug in with the wrong Path.It may need a rest after you get new cab
    like i said before, i think the old cab was creating the reg key that wasn't suppose to be there in the first place. he may just need to delete that and prevent the need to do a hard reset. altho that's the price of beta testing.
  17. #157  
    Quote Originally Posted by slingbox View Post
    is voice alert on icon tap working ok?
    the voice alert only works when you go into program files and click the icon. it does not work when you tap on the treo alert banner. in fact when you tap on the banner nothing happens.
    No more Tilt for me came back and got the Treo Pro.
  18. #158  
    Quote Originally Posted by codyppc View Post
    like i said before, i think the old cab was creating the reg key that was suppose to be there in the first place. he may just need to delete that and save a hard reset. altho that's the price of beta testing.

    I was redoing my phone today any way thats why I did the device reset from palm so in this case it was no big deal.
    No more Tilt for me came back and got the Treo Pro.
  19.    #159  
    Cab is built posting now.Should take me like 10 min
  20. #160  
    Quote Originally Posted by slingbox View Post
    Cab is built posting now.Should take me like 10 min
    sweet. so once its done i'll do another hard reset and test it out.
    No more Tilt for me came back and got the Treo Pro.

Posting Permissions