Page 6 of 108 FirstFirst 12345678910111656106 ... LastLast
Results 101 to 120 of 2146
  1.    #101  
    sschlesinger
    Do you have reg edit software on your wx.I want you to take a look at reg string for me.
    Follow the path and let me know
    "HKLM","System\State\Phone","Current Operator Name", TREO ALERT- ACTIVE
  2. #102  
    Well just tried version 3.8. Here what I did just to let you all know. For the hell of it used palm device reset tool, So phone was totally refreshed then installed treo alert v3.8 to my documents, then installed treo alert to device(main mem of course). Then I tapped mort scripts waited 5 seconds then tapped start waited five seconds, then tapped alert control waited 5 seconds. After exiting file explorer waited and watch carrier logo but nothing happens still says verizon wireless, no hello or anything like that.
    No more Tilt for me came back and got the Treo Pro.
  3. germster's Avatar
    Posts
    35 Posts
    Global Posts
    222 Global Posts
    #103  
    slingbox i getting a message that reads...there is no application with "alert control" run the application first, then open this file from ithin the application........did i do something wrong i have the 700w verizon please help
  4.    #104  
    do me a fav
    If you have reg software
    Follow in post # 101 and let me know were it stops
  5. #105  
    try this.. go to hklm/system/state/phone

    do you have a "current operator name"

    maybe the reg key is different on the verizon wx.
  6.    #106  
    Quote Originally Posted by germster View Post
    slingbox i getting a message that reads...there is no application with "alert control" run the application first, then open this file from ithin the application........did i do something wrong
    Trouble shoot if needed,
    After you install cab.If you get a pop up message go to the TREO ALERT
    folder located in program files.Open TREO ALERT folder and give screen tap to
    Mortscript.exe file
    START.MSR
    ALERT CONTROL.mscr
  7. #107  
    Quote Originally Posted by slingbox View Post
    do me a fav
    If you have reg software
    Follow in post # 101 and let me know were it stops
    you beat me to it. that was exactly what i was thinking. i took a while to find the key. lol. i'm also watching "24". lol
  8.    #108  
    Quote Originally Posted by codyppc View Post
    try this.. go to hklm/system/state/phone

    do you have a "current operator name"

    maybe the reg key is different on the verizon wx.
    That what I was thinking but how in the heck did I get that V-wx.r to load the carrier plugin if that was the case hmmm??????I need Verizon,s path to carrier plugin
  9. #109  
    Quote Originally Posted by slingbox View Post
    do me a fav
    If you have reg software
    Follow in post # 101 and let me know were it stops
    Ok went to to the reg e sorry taking so long had to reinstall reg program(hard reset).

    String Value

    Name: Current Operator Name
    String: TREO ALERT-HELLO
    No more Tilt for me came back and got the Treo Pro.
  10. germster's Avatar
    Posts
    35 Posts
    Global Posts
    222 Global Posts
    #110  
    Quote Originally Posted by slingbox View Post
    Trouble shoot if needed,
    After you install cab.If you get a pop up message go to the TREO ALERT
    folder located in program files.Open TREO ALERT folder and give screen tap to
    Mortscript.exe file
    START.MSR
    ALERT CONTROL.mscr
    should i use the 3.8 or the 4.1 i have the 700w verizon
  11.    #111  
    so it,s loading correctly yet V-wx is rejecting
  12.    #112  
    Quote Originally Posted by germster View Post
    should i use the 3.8 or the 4.1 i have the 700w verizon
    4.1
  13.    #113  
    Quote Originally Posted by sschlesinger View Post
    Ok went to to the reg e sorry taking so long had to reinstall reg program(hard reset).

    String Value

    Name: Current Operator Name
    String: TREO ALERT-HELLO
    So after current operator name it says TREO ALERT- ACTIVE
  14. #114  
    Heres the reg screenshots for you as well. Hope this is more helpful.
    Attached Images Attached Images
    No more Tilt for me came back and got the Treo Pro.
  15.    #115  
    Do this,
    Were it says TREO ALERT-ACTIVE deleat that and put something in there like 123abc123 press ok then take a view at your pluging on today screen to see if it changes
  16.    #116  
    Quote Originally Posted by sschlesinger View Post
    Heres the reg screenshots for you as well. Hope this is more helpful.
    So the string is going to the right place yet the Verizon WX is not showing it in plugin.....Man im lost on that one.
    Try typing in something and see if it changes in the today plugin.no worries if it does change just tap icon and it will show what it should or the verizon will pop back in.
  17. #117  
    No dice on this as well see my screenshot.
    Attached Images Attached Images
    No more Tilt for me came back and got the Treo Pro.
  18. #118  
    I'm so stumped on this one.
    No more Tilt for me came back and got the Treo Pro.
  19.    #119  
    myself as well.I dont get it

    Sorry sschlesinger for the lack of plugin.Is the app work ok on your V-wx ?
    I will figure out the verizon plugin issue this week f,sure
  20.    #120  
    We know the goods are there.give it a softreset.It may be whats needed

Posting Permissions