Page 39 of 108 FirstFirst ... 2934353637383940414243444989 ... LastLast
Results 761 to 780 of 2146
  1.    #761  
    THATS NOT INCORRECT..you do have 4 that you need to read and they are new if you dont read them..If you dont read your text messages it pulls them up every time you get a new one...that were the voice reminder comes in effect...it tells you if you have one or more then one....so when you get a text messeage and dismiss it the carrier dispaly will stop blinking....when you get another text message later it will show the one you dismaissed as well...
  2. #762  
    Quote Originally Posted by slingbox View Post
    THATS NOT INCORRECT..you do have 4 that you need to read and they are new if you dont read them..If you dont read your text messages it pulls them up every time you get a new one...that were the voice reminder comes in effect...it tells you if you have one or more then one....so when you get a text messeage and dismiss it the carrier dispaly will stop blinking....when you get another text message later it will show the one you dismaissed as well...
    no i went to sleep.. i had zero unread messages.. i hardly ever have unread messages unless im sleeping or dying.. anyways i got all of these 4 text messages in the night.. all 4 from the same person.. within like 10 minutes of each other.. i never dismissed any of the 4.. i was sleeping. i went to bed i had 0 unread txt then i wake up ta says i have 3 unread and my system says i have 4 unread. i didn't even know i had msgs til the morning.. cause i put my phone on vib.
  3.    #763  
    hmmm it seems like TA just deleted one of the messages..that could not happen...the build you are running will give you a count or will not give you a count and that would be the sms issue...I would blame WM for that one....sms has been a pain in this app and i have finally....finally got it fixed in the script above.
  4. #764  
    well idk who's at fault.. i just telling you what happen haha well im using 5.2 now.. when are you getting 5.6 back out?
  5.    #765  
    hehehe tonight lol...we should call it 5.8 as much overhauling ive done in the last 8 hours lol
  6.    #766  
    Cody drop that cab and give me a thumbs up
  7. #767  
    Quote Originally Posted by slingbox View Post
    hehehe tonight lol...we should call it 5.8 as much overhauling ive done in the last 8 hours lol
    can't wait. seriously ta is the only one out of the 3 programs i've tried on my treo 700wx that actually works.. spb never seemed to count my missed calls accurately and phonealarm well.. hardly ever worked 100% on my device.. if it wasn't one thing it was another. good work
  8.    #768  
    GO WITH THE NEW VERSION OF TREO ALERT 5.8
    ONCE CAB DOWNLOAD BUILT FOR THE TREO 700WX/W AND 750 SERIES.THE NEW 5.8 VERSION CAN BE FOUND IN THREAD LINK BELOW
    http://discussion.treocentral.com/sh...=1#post1257440
    Attached Files Attached Files
    Last edited by slingbox; 05/14/2007 at 08:42 PM.
  9.    #769  
    GO WITH THE NEW VERSION OF TREO ALERT 5.8
    ONCE CAB DOWNLOAD BUILT FOR THE TREO 700WX/W AND 750 SERIES.THE NEW 5.8 VERSION CAN BE FOUND IN THREAD LINK BELOW
    http://discussion.treocentral.com/sh...=1#post1257440
    Attached Files Attached Files
    Last edited by slingbox; 05/14/2007 at 08:43 PM.
  10. #770  
    right on. it's good to see it's back on the boards again. i'm glad you and hannip figured out what ever was wrong. sorry I could have spent more time on it helping you. been busy. it's good to see are good friend hannip helped ya. he is good for something.

    thanks sling and hannip.

    cody
    Last edited by codyppc; 05/08/2007 at 05:43 PM.
  11.    #771  
    Cody Thanks for putting together the TA CLEAN UP script..good job
    Last edited by slingbox; 05/09/2007 at 11:03 PM.
  12. #772  
    hmm, I think it was all Sling that figured it out.

    I just noticed your emails Sling. I assume I came late to the game. I don't normally check my emails during the day. Sorry about that.
  13.    #773  
    no problem man...It was good for me anyway...I sent you the old ALERT CONTROL.mscr yesterday....Compare it with the new one installed in cab.
  14. #774  
    ha sorry to be the bearer of bad news again but i found another issue.. hannip said he had it too but reselecting the display would fix it for him.. not me.. everything i've tried will not make it disappear.. i still see double no matter what.

  15.    #775  
    change a alert setting.turn on CALLER ID REMINDER..your old reg values from the first build are getting in the way...better yet uninstall the current build on your treo..do a softreset on your device then download the new posted cab I put up 10 min ago.follow install direction...


    THanks for the screen shot thought very cool f,sure..If anyone should install and see the above on there today screen go to your alert settings menu,scroll down to the bottom and actvate *Caller ID Reminder..what you see above in that pic will no longer be there.

    THat is caused from the oldreg value in the last build..after installed it will fix itself.
    Last edited by slingbox; 05/08/2007 at 08:36 PM.
  16.    #776  
    Quote Originally Posted by krunk27 View Post
    what weather program do you have installed.?..pretty cool looking view
  17. #777  
    weatherpanel and i have the commuter skin/icon set. i generally like weatherpanel cause i can have it capture images from the web such as traffic cams or radars from my local news weather stations' websites and have them on there. it's nice i like it..
  18.    #778  
    very cool...look up the user name ipaq6515er.I was the first one that built the 240x240 skin setup a couple years ago over at the WP forums...ken helped me out a little on my first build heheh..great guy.
  19. #779  
    i just got a text message and treo alert never changed.. did not count sms=1.
  20. Rino808's Avatar
    Posts
    338 Posts
    Global Posts
    347 Global Posts
    #780  
    hey sling i appreciate all of the hard work and hours that you put into this awesome script...but yeah the sms is still having issues with the 750...the sms count is not counting the new sms sometimes...i tried the uninstall, reboot, install, and reboot and same issue...and i know that there is a small issue with the 750 lagging...just to let you know that i reverted back to the TA 750 5.2 and there seems to be no issues with the sms...and not that much lagg...but i like all the bells that are in the new 5.6.....hope this helps....thanks again...

Posting Permissions