Page 16 of 34 FirstFirst ... 6111213141516171819202126 ... LastLast
Results 301 to 320 of 671
  1. #301  
    I've got it installed and I landed a SERO account with unlimited text so, soon, I will feel its true power!!! LOL
    Grant Smith
    A+, Net+, MCPx2, BSIT/VC, MIS

    eNVENT Technologies
    Use your imagination.
    --
    Sprint HTC Evo 4G

    DISCLAIMER: The views, conclusions, findings and opinions of this author are those of this author and do not necessarily reflect the views of eNVENT Technologies.
  2. #302  
    Thanks Cody, your instructions were dummy proof. I've been texting my !@# of since the install. I was about to trash my treo for the ifone but now I'm loving it again.
  3. #303  
    First, I have latest phoneAlarm (PA) installed into my 700wx.

    Not sure if this were answered before...a week into this and two issues today:

    1) my unread SMS count reads 3, but I read all msgs... I reset Profile Alarm, count goes back to 0, then in a few secs back to 3
    2) when I send myself a new sms, count goes to 4, but cannot see new SMS. when I reset device, new SMS show and I set to "read". PA still shows unread SMS count as 4.

    Anyone know why my incoming SMS was not showing? also any issues w/ the threaded sms not working correctly w/ PA's sms unread count?
    ... Go Go TREO !!! The 700wx and T755P are awesome
  4. #304  
    I just went into the native mobile outlook and see three unread sms, I deleted and now my PhoneAlarm SMS unread count looks OK. Seems somehow these three SMS's never made it into the threaded SMS area so see (these three SMS had active threaded sms conversations)...

    I also have FlexMail installed. Sometime when I hit Inbox (startup menu), it goes into my native mobile outlook (this is where I deleted the three stealth SMS's), but most of the time it launches FlexMail. Maybe this 'confusion' has something to do w/ threaded sms app not recognizing the three SMS's in question

    Quote Originally Posted by winger View Post
    First, I have latest phoneAlarm (PA) installed into my 700wx.

    Not sure if this were answered before...a week into this and two issues today:

    1) my unread SMS count reads 3, but I read all msgs... I reset Profile Alarm, count goes back to 0, then in a few secs back to 3
    2) when I send myself a new sms, count goes to 4, but cannot see new SMS. when I reset device, new SMS show and I set to "read". PA still shows unread SMS count as 4.

    Anyone know why my incoming SMS was not showing? also any issues w/ the threaded sms not working correctly w/ PA's sms unread count?
    ... Go Go TREO !!! The 700wx and T755P are awesome
  5. #305  
    I have hard reset my phone several times and upon doing so I use backup to put my PIM data and my documents only, then I install the sms app, delete poutlook, copy the 13 files over to windows, restart and everything does work fine but every single time I end up going to running programs and anytime u close email, or anything else i get a device. exe error for everything else and a tmail error for closing email....what would be causing this cause it never did it orignally when I installed the app...help please
  6. #306  
    Quote Originally Posted by hotis300boy View Post
    I have hard reset my phone several times and upon doing so I use backup to put my PIM data and my documents only, then I install the sms app, delete poutlook, copy the 13 files over to windows, restart and everything does work fine but every single time I end up going to running programs and anytime u close email, or anything else i get a device. exe error for everything else and a tmail error for closing email....what would be causing this cause it never did it orignally when I installed the app...help please
    just turn off the msft error reporting...that error does not seem to cause any functional issues . turn off error rptg and forget about it
    ... Go Go TREO !!! The 700wx and T755P are awesome
  7. ndworman's Avatar
    Posts
    4 Posts
    Global Posts
    6 Global Posts
    #307  
    1
    Last edited by NDworman; 06/03/2007 at 01:46 AM.
  8. #308  
    Cody, Cody, Cody, Cody, you must be a genius! I love this program and it works great! I am having two problems though. The first is there is a chat delay, when I reply through the chat box the text does not send right then. I have to create a new text in order for it to be instant. Also when I am texting and a text comes in, it closes the program out. Did I do something wrong? I uninstalled it and did it all over again but I am still having this problem. Can you help me with this? I love this addition to my 700wx though.
  9. #309  
    Cody,

    I love this app, I can use it to thread but I cannot send pictures it says out of system memory. How do I fix that?

    Dave
  10. #310  
    i just wanna know if this works for Sprint 700w?
  11. #311  
    Thanks, Cody. It worked great.
  12. #312  
    Quote Originally Posted by cbpagent72 View Post
    Cody,

    I love this app, I can use it to thread but I cannot send pictures it says out of system memory. How do I fix that?

    Dave
    You can't use this app for MMS...just for SMS, you can read it at previous thread. ;-)
  13. #313  
    Well that sucks, they tease you with the possibility by leaving the tab in that says attach photo...lol. I guess I will uninstall and add MMS Pic function, can these two programs work together?
  14. #314  
    Thanks Cody.

    I like everyone else appreciate it.
  15. #315  
    Ok guys, i got everything installed on my HTC P3600. Have any of you tried other phones? i cant into my email, i can do sms but NO email.

    I copied and pasted all the files from the palm messaging folder and pasted in the windows folder, soft reboot and done.

    did i miss a step? or not finish something?

    please respond
  16. #316  
    Your mistake is that you copied the files from the palm messaging folder. Your device I believe is at least WM5 AKU 3.0. The files that are in the palm messaging folder are only for devices prior to WM5 AKU 2.3. You'll either need to remove the files you copied or if you had backed up prior to installing the sms app you can simply hard reset, restore and reinstall the sms cab.
  17. #317  
    per Codys instructions, i did delete poutlook.

    when i tap the email section on the today screen "messaging" pops up on top, but it never switches to the actual screen.

    Guys im lost, please advise.
  18. #318  
    while files do i copy and paste if not all of them?
  19. #319  
    Thank you so much for the file Cody! I like this threaded much more, keeps things simple.
  20. #320  
    Quote Originally Posted by negrielectronics View Post
    while files do i copy and paste if not all of them?
    None of them. You just install the cab and you are done. Simple as pie.

Posting Permissions