Page 53 of 85 FirstFirst ... 343484950515253545556575863 ... LastLast
Results 1,041 to 1,060 of 1700
  1. #1041  
    Quote Originally Posted by rusty15 View Post
    [HKEY_CURRENT_USER]Software\Microsoft\Today\keys\112

    Under the "Open", edit the Key Value data box and enter:

    \WINDOWS\messaging.exe

    You can also rename the left soft key by editing the Default key under Value data to "messaging" or "SMS"
    I tried this but seems to have no effect on the 700wx.
  2. jbee21's Avatar
    Posts
    62 Posts
    Global Posts
    93 Global Posts
    #1042  
    cant find keys in the today folder rusty. anyone else?
    Last edited by jbee21; 10/31/2006 at 12:39 AM.
  3. #1043  
    as any one figured out how to bak up the sms msgs? like u can with spb backup?
  4. blile's Avatar
    Posts
    206 Posts
    Global Posts
    232 Global Posts
    #1044  
    Quote Originally Posted by jbee21 View Post
    cant find keys in the today folder rusty. anyone else?

    Me neither. Seems its not in that folder. Im using a 700w btw.

    Thanks
  5. blile's Avatar
    Posts
    206 Posts
    Global Posts
    232 Global Posts
    #1045  
    Whats the link to the app that fixes the mistaken "unread message" notification on the today screen? This is when the today screen says "2 unread messages" when there really is none.

    Thanks in advance.
  6. #1046  
    When soft-keyboard / SIP area pops up, the bottom part is covered and one can't see what being typed. Anyway to fix this?
  7. #1047  
    Quote Originally Posted by blile View Post
    Whats the link to the app that fixes the mistaken "unread message" notification on the today screen? This is when the today screen says "2 unread messages" when there really is none.

    Thanks in advance.
    There is no app, it's just a registry change.

    http://discussion.treocentral.com/sh...postcount=1032
  8. #1048  
    my bad guys. I didn't know that standard wm5 reg hack for the soft keys on the wx behaved differently. Although I heard VJSlippyPalm is a good alternative for this solution.
  9. kac
    kac is offline
    kac's Avatar
    Posts
    35 Posts
    #1049  
    Quote Originally Posted by kac View Post
    I did go back in and found that I had files hidden so didn't copy all over. Well, I unhid the files and copied them over and now the outbox hang issue is gone BUT the icons in chat window are just boxes with an red X instead of an icon.

    Another mistake I made?

    See below, this is what I get:

    OK, I restored my backup and reinstalled this beta 3 and now everything is working perfect. I must have done something wrong the first time I installed it. Thanks for the hard work!!!! I'm lovin' it.
  10. #1050  
    I installed the beta 3 CAB and followed the readme and everything is working as I would expect.

    I just have a couple questions.

    1) In Start > Programs I have Messaging and Messaing 1. Anyone know why or if I need to remove the extra? Where would I remove that?

    2) Anyone know how to get MMS working on Verizon?

    3) DJs button app, what exactly are people using this for? Is it just a quick start mapped to a hardware button for easy access?

    4) What's coming in beta 4? Are there any new issues?

    5) When I moved the files to /windows. I can undo that via a hard reset and system restore via SPB right?

    Thanks Guys and great work.

    Bruce
  11. #1051  
    I uninstalled the first version and then installed beta3 using the instructions. It is working very well now. Thanks so much for the hard work that went into this. You have made the 700wx a much better device thanks to this. Palm should hire you guys now!
  12. #1052  
    Well since I see all of the glowing reviews, may I please get a PM too?

    Thanks very much.
  13. #1053  
    Quote Originally Posted by Darth Pooh View Post
    Well since I see all of the glowing reviews, may I please get a PM too?

    Thanks very much.
    No pm necessary. Go to the website mentioned on the page before this and DL from there..
  14. #1054  
    Quote Originally Posted by hannip View Post
    No need to PM. The download can be found at ppcgeeks.com

    http://ppcgeeks.com/threaded-sms-is-...0-29-t978.html
    I appreciate that. I sometimes miss things in long threads... I am not usually retarded... ah who am I kidding?! Sure I am.
  15. porcaccio's Avatar
    Posts
    70 Posts
    Global Posts
    89 Global Posts
    #1055  
    Quote Originally Posted by hannip View Post
    I posted a today.reg file several pages ago that you can import to fix the Inbox plugin.

    Here is the post.
    http://discussion.treocentral.com/sh...&postcount=786
    Well, here is a newbie question.... Where do I drop this file?
  16. #1056  
    Quote Originally Posted by porcaccio View Post
    Well, here is a newbie question.... Where do I drop this file?
    Use RESCO registry editor, open it. Select "import" from the options, then selct this file, wherever you saved it to on your device. A message will come up saying the registry values have been added. Then reset USING A 3RD PARTY reset option.

    Remember, if you downloaded the newest version (10/29/06 or later) you do not need to do this.
  17. porcaccio's Avatar
    Posts
    70 Posts
    Global Posts
    89 Global Posts
    #1057  
    Littlepat. I did download this on 10/29, but the plugin is still missing. Not sure what is going on. Actually, I don't get everything that is listed in my Today screen settings.
  18. #1058  
    Quote Originally Posted by porcaccio View Post
    Littlepat. I did download this on 10/29, but the plugin is still missing. Not sure what is going on. Actually, I don't get everything that is listed in my Today screen settings.
    Not sure, I downloaded prior to the 10/29 release, and hannip told me he added all of these mods to that version. This fix you quoted and I gave you the instructions for are for people who do not have the OUTLOOK messages plugin on the today screen only. If thats your problem then follow my instructionns above or in the sticky. It fixed my issue, just make sure you reset after making the changes with a 3rd party reset utility
  19. #1059  
    I still get the "out of memory" error on my wx when trying to send MMS. Is there a fix for this that I overlooked?
  20. #1060  
    Quote Originally Posted by Littlepat View Post
    I still get the "out of memory" error on my wx when trying to send MMS. Is there a fix for this that I overlooked?
    I still get that error, I haven't read that this was fixed.
    Jimmie Geddes

Posting Permissions