Page 38 of 85 FirstFirst ... 28333435363738394041424348 ... LastLast
Results 741 to 760 of 1700
  1. #741  
    Can someone PM me the link to the newest cab please.
    Last edited by dpierre; 10/28/2006 at 07:59 PM.
  2. #742  
    Quote Originally Posted by hannip View Post
    I didn't hear anyone cheering about being able to use the Contacts "Send Text Message" through the Palm app now.
    OMG! Right-o.

    And with my Ev icon unstuck, I see zero side effects so far...



    Update: UPXing messaging.exe works just fine. Saved about 400kb or so and it loads slightly faster.

    It does not work on tmail.exe though.

    WMExperts: News, Reviews & Podcasts + Twitter
  3. #743  
    Will someone please PM me the latest files please?
  4. #744  
    I think it working good so far. great job hannip.


    great job guys, cody
    Last edited by codyppc; 10/29/2006 at 04:32 PM.
  5. #745  
    Quote Originally Posted by codyppc View Post
    I think it working good so far. great job hannip.

    if anyone want to try it out with me my number is xxx-xxx-xxxx. i'll edit my post later so my number won't be here for ever. I have unlimited txt.

    great job guys, cody
    Thank blend too. He figured out which files to update to get email to work again. Thank you very much blend!!!
    Last edited by hannip; 10/29/2006 at 04:59 PM.
  6. #746  
    When you go to send a text, you can see a list of the recent people you sent texts too....how do I clear that?
  7. #747  
    i just installed the beta3, but i don't see my outlook plugin on the today screen....what did i do wrong?
  8. #748  
    I have gotten so much from this forum, PPCgeeks.com, xda-developers.com, and pdaphonehome.com....geez...I'm just happy I could help out and contribute something back

    Thanks to you Hannip for getting the ball rolling on this...and keeping it going This app is awesome!!
  9. #749  
    Quote Originally Posted by laestrella View Post
    i just installed the beta3, but i don't see my outlook plugin on the today screen....what did i do wrong?
    Did you copy the files into the \windows directory?
  10. #750  
    Yeah seriously, thanks to Hannip and Blend...simply awesome guys.

    For everyone else, go here to get the files:

    http://ppcgeeks.com/threaded-sms-is-...0-28-t978.html

    WMExperts: News, Reviews & Podcasts + Twitter
  11. #751  
    Quote Originally Posted by laestrella View Post
    i just installed the beta3, but i don't see my outlook plugin on the today screen....what did i do wrong?
    I think that happens when there is an order conflict between the plugins. You'll need to change the order via a change to the registry. The plugins are defined under

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Today\Items\"Inbox"]

    and

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Today\Items\"Messaging"]
  12. #752  
    Hey...you guys can also delete the files out of \Program Files\Palm Messaging. Those were copied into \windows so no need for them anymore Free space.....
  13. #753  
    yea i did...i copied all of the files except for the messagingapp.exe....i'm going to try to copy them again.
  14. #754  
    Quote Originally Posted by hannip View Post
    Thank blend too. He figured out which files to update to get email to work again. Thank you very much blend!!!
    thanks blend
  15. #755  
    Quote Originally Posted by hannip View Post
    I think that happens when there is an order conflict between the plugins. You'll need to change the order via a change to the registry. The plugins are defined under

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Today\Items\"Inbox"]

    and

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Today\Items\"Messaging"]
    I don't have "Inbox" in my registry....

    I think a restore is in order....
  16. #756  
    question... is there anything wrong with this now. i cant find anything. this is perfect as far as i can tell.

    my evdo icon is the same?
    Last edited by codyppc; 10/28/2006 at 09:04 PM.
  17. #757  
    NP Man...if we could just get that darn Sprint logo off the screen now...I'd be set

    Cody, Just MMS. But like I said...the Arcsoft hack works so I'm happy
  18. #758  
    Quote Originally Posted by codyppc View Post
    question... is there anything wrong with this now. i cant find anything. this is perfect as far as i can tell.

    my evdo icon is the same?
    Well I sure would like to get the mms features working. Otherwise yeah, I think it's perfect.
  19. #759  
    Quote Originally Posted by blend View Post
    NP Man...if we could just get that darn Sprint logo off the screen now...I'd be set
    http://mavick.com/f/logohide2.rar

    compliments of mavick on ppcgeeks.com
    -nathan
  20. #760  
    Malatesta,

    got it thanks! i gonna work on it now.

    btw...what's the ''UPX'D'' that u were referring to earlier, can u elaborate...thx. Also, do u recommend it for the speed increase or should we just leave things the way they are?

    thx again!
    Palm Pilot Pro...Palm III...Palm V...Handspring Treo 180...Handspring Treo 300...Palm Treo 600...Palm Treo 650...Palm Treo 700p...Bye Bye palm , Hello wm5....Palm Treo 700wx...... 800w.

Posting Permissions