Page 9 of 10 FirstFirst ... 45678910 LastLast
Results 161 to 180 of 186
  1.    #161  
    Works great!! The 700wx just got a whole lot better!
    Jimmie Geddes
  2. ahalvor's Avatar
    Posts
    447 Posts
    Global Posts
    450 Global Posts
    #162  
    a little buggy, some hangs that weren't there before...and some out of memory errors as if I was running a "w" ;-P
  3. #163  
    Quote Originally Posted by ahalvor View Post
    a little buggy, some hangs that weren't there before...and some out of memory errors as if I was running a "w" ;-P
    Only in that program, though.

    It'll due until we get a ROM update...
  4. timGSU's Avatar
    Posts
    167 Posts
    Global Posts
    210 Global Posts
    #164  
    doesn't work well.....replys to txt messages that are threaded lag or don't send.....try it for yourself.....send yourself a txt....wait to get it.....then send another.....did you get it? did it take awhile? I was so excited until I saw how it was working.
  5. #165  
    Also MMS not working im getting Out Of Memory error when trying to send MMS
  6.    #166  
    refer to this thread for tips, updates/ enhancements

    http://discussion.treocentral.com/sh...d.php?t=126746
    Jimmie Geddes
  7. #167  
    hey lets not foget about the a2dp. please
  8. #168  
    Quote Originally Posted by benjimatt View Post
    hey lets not foget about the a2dp. please
    Is that part of the pocket outlook "folders" thing?
  9. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #169  
    A2DP is a Bluetooth functionality IIRC.
  10. URPREY's Avatar
    Posts
    166 Posts
    Global Posts
    243 Global Posts
    #170  
    Email gateway should be messaging.sprintpcs.com
  11. #171  
    Quote Originally Posted by Pibe38 View Post
    A2DP is a Bluetooth functionality IIRC.
    i know that. lol. its something else that the 700w/wx doewsnt have that the treo 750v does
  12. #172  
    I crawled through thelonerangers cab file and found that it doesn't set some reg settings and some settings that are set are different than what I have in my 750 reg file. I also found that it doesn't install the smsTrigger.exe file. I bet that's why the chat replies aren't getting sent immediately.
    I asked vijay to send me that file to see if that resolves the issue. (his files work, mine don't)

    The reg changes I've attached. I've imported these and haven't seen any ill effects.
    Attached Files Attached Files
  13.    #173  
    Hannip how do you install this and where? Thanks.
    Jimmie Geddes
  14.    #174  
    I installed the file and didn't notice any changes. I still have to re-send my messages, no big deal. I'm sure someone will figure it out.
    Jimmie Geddes
  15. #175  
    hmm, theloneranger posted the smstrigger.exe file, but I still have the problem with the delayed msgs.

    ftp://xda:xda@ftp.xda-developers.com...smstrigger.ZIP
  16.    #176  
    How do you install the smstrigger? I put it in my program files folder and tried to run it. I get it cannot be opened.
    Jimmie Geddes
  17. #177  
    mine is very buggy on my 700w. i may try some more stuff when i get home but for now im back to the original
  18.    #178  
    how did you install the sms trigger?
    Jimmie Geddes
  19. #179  
    go to xda and i think loneranger or somebody remade the cab and added smstrigger
  20. #180  
    Hey folks, let's try to keep the discussion about the current threaded hack in the other discussion thread - http://discussion.treocentral.com/sh...d.php?t=126746
Page 9 of 10 FirstFirst ... 45678910 LastLast

Posting Permissions