Results 1 to 4 of 4
  1.    #1  
    how do you stop AS from running once it is disconnected from cradle?

    I only want it to run while connected on computer.

    I have AOL setup to sync every 15 mins to check mail under messaging app.

    Is this the problem?
    Fred
    Cingular 680
  2. #2  
    close active sync in: settings, system, memory, running programs. I believe more running programs there are, the longer the delay it takes to wake up the phone.
  3.    #3  
    that's what I keep doing...still keeps coming back, showing under running apps!
    Fred
    Cingular 680
  4. #4  
    I've noticed on the wx that the trick of setting up a bogus server, setting it to sync manually and deleting it doesn't work. I still have AS starting up on its own all the time.

Posting Permissions