Page 35 of 53 FirstFirst ... 25303132333435363738394045 ... LastLast
Results 681 to 700 of 1058
  1. #681  
    Loads of X's here
  2. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #682  
    Yeah posting images we can see, hahaha!

    Last edited by Pibe38; 03/23/2007 at 12:43 PM.
  3. #683  
    Not sure what the problem is but I see the images posted just fine.
    I'm running my next marathon for charity.

    Click here and help me by donating online.
  4. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #684  
    Really? Still a bunch of red X's here... weird.
  5. #685  
    mine for the week. dark bliss background with some ui tweeking.
  6. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #686  
    Nice, I like the blending of the bars with the theme.
  7. H_D
    H_D is offline
    H_D's Avatar
    Posts
    573 Posts
    Global Posts
    2,597 Global Posts
    #687  
    I NEED HELP!! I have themes like the vista theme etc... installed on wisbar advance 2 & even when the display goes dark, it still makes sound effects periodically. I like the change it makes to the system sounds but it continues making them When its in standby & the screen is dark. Does anyone know how to DISABLE this WITHOUT disabling the system sound changes that I like because it gets VERY annoying?
  8. #688  
    Quote Originally Posted by dalexiou View Post
    Can you please post the background image for this? Thanks,
    Quote Originally Posted by herofromsomeday View Post
    How can I get mine to look like this (with the same skin and stuff)? =D

    get the whole set needed HERE

    it's the TSK today screen background, the PB skin and Phone Alarm skin and vgtoggle to hide the bottom bar and the file to hide the service provider logo bar and bluetooth icon (don't worry, the bluetooth icon on the phone alarm skin has an on and off state)
  9. H_D
    H_D is offline
    H_D's Avatar
    Posts
    573 Posts
    Global Posts
    2,597 Global Posts
    #689  
    Quote Originally Posted by Ya Boi D View Post
    I NEED HELP!! I have themes like the vista theme etc... installed on wisbar advance 2 & even when the display goes dark, it still makes sound effects periodically. I like the change it makes to the system sounds but it continues making them When its in standby & the screen is dark. Does anyone know how to DISABLE this WITHOUT disabling the system sound changes that I like because it gets VERY annoying?
    Can someone please help me to solve this issue? Its VERY VERY ANNOYING.
  10. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #690  
    I think the only way is to determine which WAV file plays and delete it from the Sounds folder, however, if any other function uses that WAV it will have no sound.

    I have this happen to me as well, but it happens like once or twice a day. I figure it's something like WP or push... not really sure.
  11. #691  
    Quote Originally Posted by Pibe38 View Post
    Yeah posting images we can see, hahaha!


    I can see the images on the site as well. For all those that can see it, are there any comments?
  12. 2_hotty's Avatar
    Posts
    114 Posts
    Global Posts
    123 Global Posts
    #692  
    Nevermind, I got it.
    Last edited by 2_hotty; 03/22/2007 at 01:07 PM.
  13. shackk's Avatar
    Posts
    12 Posts
    Global Posts
    150 Global Posts
    #693  
    what i have been using for the past week. might add a current temp plug in since spb does not have that.



  14. #694  
    Is there an app or cab that will bive a battery indicator bar on top of the screen that changes color with the charge status (green, yellow, red...)? I have SPB right now, but the grey does not show well, and I can't tweak it's color.
  15. Pibe38's Avatar
    Posts
    483 Posts
    Global Posts
    653 Global Posts
    #695  
    Quote Originally Posted by syrguy1969 View Post
    Is there an app or cab that will bive a battery indicator bar on top of the screen that changes color with the charge status (green, yellow, red...)? I have SPB right now, but the grey does not show well, and I can't tweak it's color.
    Check on the top of my screen...

    It's a multicolor meter... starts green, yellow in the middle and red in the end. As battery level decreases the green disappears, then the yellow, etc.

    It's done with SBSH iLauncher.

  16. #696  
    you can also get a similar battery meter with SBSH pocket breeze.
  17. #697  
    shakk, I see you're using avantgo.
    I've often wondered what's the purpose of it since you can go straight to websites with pie?

    I saw utility in this app before you could get the info wirelessly...now I really don't.
    Palm Pilot>Palm III>Palm Color>Palm m505>Palm T5>Treo700w>vzw Treo700wx>Maybe the next gen iPhone next.
  18. 2_hotty's Avatar
    Posts
    114 Posts
    Global Posts
    123 Global Posts
    #698  
    Okay, so above my "SMS" and Menu" bar, there is another bar that alwasy has the wireless sync icon in it. How can I get rid of that bar, so I can set my PA all the way at the bottom of my today screen?
  19. robdam's Avatar
    Posts
    535 Posts
    Global Posts
    536 Global Posts
    #699  
    Quote Originally Posted by 2_hotty View Post
    Okay, so above my "SMS" and Menu" bar, there is another bar that alwasy has the wireless sync icon in it. How can I get rid of that bar, so I can set my PA all the way at the bottom of my today screen?
    Please post a screenshot
    Treo 700WX - VZW
  20. 2_hotty's Avatar
    Posts
    114 Posts
    Global Posts
    123 Global Posts
    #700  
    Here you go:


    The space at the bottom there. Even when wirelesssync isn't running, I can't use that area. So when I was trying to set PA at the bottom of the screen, that area had to stay open, and when I would set PA below it, the scroll bar would come up.

Posting Permissions