Results 1 to 4 of 4
  1.    #1  
    Does anyone know where I can edit the registry to get rid of the
    "connect to" message that pops-up when I have a WiFi card in and a network is found?
    I use my WiFi card for a lot of Wardriving and Warwalking with my 700w and that message keeps getting in the way.

    Thanks all

    --r00t
  2. #2  
    Just disable it in your settings

    start -> settings -> Sounds and Notifications -> Notifications Tab -> Connection Established
  3. #3  
    Whoops this case would be Wireless Network Detected not Connection Established.
  4.    #4  
    Wow -- times to stop buying my glasses @ the dollar store --
    I must have overlooked that at least 20 times.

    Thanks flea..

    --r00t

Posting Permissions