Results 1 to 2 of 2
  1. cvendra's Avatar
    Posts
    123 Posts
    Global Posts
    498 Global Posts
       #1  
    After re-doctoring my ATT pre plus to 2.1.0 my backup stopped working. I tried turning it off as I did not want to slow down or use data trying to backup. But it could not turn it off, saying no connection.

    can anyone suggest how I can turn off backup in this case. Maybe edit some config in some file?
    Last edited by cvendra; 11/20/2011 at 11:09 AM.
  2. cvendra's Avatar
    Posts
    123 Posts
    Global Posts
    498 Global Posts
       #2  
    trying once again to get the answer. Is there any way to turn off backup except using toggle button - like editing any file?

Posting Permissions