Results 1 to 2 of 2
  1.    #1  
    hello
    is there a way for 1.45 users to not see incompatible (2.0) patches in Preware?
    I imagine the feeds have both patches, but I would like to not see the 2.0 patches available since I am still on 1.45. If possible.

    thanks,



    Sprint Pre-
    UK Screenstate 500/1ghz
    Mode Switcher--RULES !!!
    Advanced preferences by Sconix
    Lots of patches
  2. schlk21's Avatar
    Posts
    775 Posts
    Global Posts
    776 Global Posts
    #2  
    In Preware preferences, go to the bottom of the scene and add 'unavailable' as a category to the blacklist
    VZW Pre 2 on 2.1

    Thanks webOS Internals!

    @thereddestdog

Posting Permissions