Results 1 to 4 of 4
  1.    #1  
    Could somebody help me out? I've tried doctoring my Sprint Pre Minus manually as well as with a semi-auto cmd provided by a Precentral user and I continue to get this same error! Very frustrating as I have been researching a way to fix this problem the entire day to no avail! It occurs while creating the Sprint Pre 1.45 build



    Thanks in advance!
  2. #2  
    Quote Originally Posted by joshuajvazquez View Post
    Could somebody help me out? I've tried doctoring my Sprint Pre Minus manually as well as with a semi-auto cmd provided by a Precentral user and I continue to get this same error! Very frustrating as I have been researching a way to fix this problem the entire day to no avail! It occurs while creating the Sprint Pre 1.45 build



    Thanks in advance!
    Not sure about your errors, but I can tell you that I had such problems using Virtualbox and Ubuntu (didn't try Cygwin..), that I ended up doing the dual bott from inside windows with Ubuntu via WUBI, and it took less than 45 minutes to get to the point of actually doctoring my phone...with NO problems whatsoever. It looks like you are having permissions errors, but no idea how to fix that. My prpbs with Virtualbox were similar in that they required various other scripts to fix, and after being led down the rabbit hole for a while I gave up. Then I decided to try WUBI and it was smooth as silk...so much so that I decided to keep it installed for future use..
    Psalm 11:6
    Upon the wicked he shall rain snares, fire and brimstone,
    and an horrible tempest: this shall be the portion of their cup.
  3. #3  
    i also went the virtual machine and ubuntu route. ended up being a big waste of time. cygwin was so simple. give it a shot.
  4. #4  
    <<closed>>

    Please do not cross-post. You already have this question posted in the the proper forum:
    http://forums.precentral.net/webos-i...ml#post2899046

Tags for this Thread

Posting Permissions