Results 1 to 3 of 3
  1. gtman55's Avatar
    Posts
    22 Posts
    Global Posts
    27 Global Posts
       #1  
    I'm on AT&T and was told I needed this patch. The problem is I don't see it in the list of patches in Preware. Anyone know where I get this from?
  2. gtman55's Avatar
    Posts
    22 Posts
    Global Posts
    27 Global Posts
       #2  
    The weird thing is that in Preware it says this is needed for AT&T users that want to add the Muffle System Logging patch and then it's nowhere to be found.
  3. #3  
    If you are on AT&T and using webOS 1.4.5, you no longer need this patch. Install "Muffle System Logging" instead.
    Follow me on Twitter: http://twitter.com/warthogkernel

    Experimental warthog kernels for webOS devices. Patches such as Muffle System Logging, Max Blocker etc.

    Donations go towards further experimentation.

Posting Permissions