Results 1 to 3 of 3
  1.    #1  
    so for the past couple weeks I have been taking advantage of preware and I installed a patch that auto launches the launcher when ever I slide up or down and I wanted to get rid of it but when I go to my installed patches it isn't there, any help?
  2. #2  
    Quote Originally Posted by manordwall View Post
    so for the past couple weeks I have been taking advantage of preware and I installed a patch that auto launches the launcher when ever I slide up or down and I wanted to get rid of it but when I go to my installed patches it isn't there, any help?
    you can get to installed patches via preware and if thats not working you might try quick install which you should have on your computer seeing how you have preware installed. If its not there I believe there is an emergency reconstruction utility in preware you can use to help. Hope this helps you.
  3. ay
    ay is offline
    ay's Avatar
    Posts
    720 Posts
    Global Posts
    772 Global Posts
    #3  
    Quote Originally Posted by manordwall View Post
    so for the past couple weeks I have been taking advantage of preware and I installed a patch that auto launches the launcher when ever I slide up or down and I wanted to get rid of it but when I go to my installed patches it isn't there, any help?
    I think I might be misunderstanding your post? The functionality to have the launcher "launch" when you slide up on the screen is built right into WebOS. You don't need any patches for this. Are you sure there was a patch you installed for this?

Tags for this Thread

Posting Permissions