Results 1 to 4 of 4
  1.    #1  
    well the problem happened when i got a a referb tuesday .. i installed my normal patches and apps but this time i used a warthog kernel and govnah.. all ran fine till i went to sign in on my messenger apps .. the would not let me sign in kept giving me a template load failed .. i stayed on tech support for 2.5 hours trying to figure it out . finallt the tech said they need to replace it again i said great its about time .. got off the phone and i said ill doctor it so they wont see what i have in it when i take it back.. all when fine signed back into profile and bammmmm im worked again .. so when ever i used the warthog kernels i get the error message in im ..
  2. angiest's Avatar
    Posts
    933 Posts
    Global Posts
    952 Global Posts
    #2  
    FWIW I'm on Warthog and logged in to all my IM accounts.
  3. #3  
    Quote Originally Posted by matt406regal View Post
    well the problem happened when i got a a referb tuesday .. i installed my normal patches and apps but this time i used a warthog kernel and govnah.. all ran fine till i went to sign in on my messenger apps .. the would not let me sign in kept giving me a template load failed .. i stayed on tech support for 2.5 hours trying to figure it out . finallt the tech said they need to replace it again i said great its about time .. got off the phone and i said ill doctor it so they wont see what i have in it when i take it back.. all when fine signed back into profile and bammmmm im worked again .. so when ever i used the warthog kernels i get the error message in im ..
    I think warthog is discussed in the wirc channels.
  4.    #4  
    i think it might be this last referb phone ..lol

Posting Permissions