Page 2 of 2 FirstFirst 12
Results 21 to 26 of 26
  1.    #21  
    ok, did that step by step and still getting same results... below is a screenshot of what its saying... it keeps saying the file is not found yet i'm staring at the file located in /media/internal/ using internalz... i even used the terminal app to type in the prompt on my phone and its saying the same thing.

    Clm7239... did this work for you and what exactly are you doing that I may be overlooking??
    Attached Images Attached Images
    Last edited by boston_ant; 05/09/2010 at 01:42 PM.
  2. #22  
    when you go into accounts and click on the pre profile how many contacts does it say is listed under there?
  3. #23  
    boston ant check your pm's
  4. #24  
    I found the files I used to move my math coaches contacts from her pre profile to google.


    This is the thread I got the information from to move and delete the contacts from the Pre profile without wiping the apps.

    http://forums.precentral.net/webos-s...-csv-file.html
    Last edited by mamouton; 05/09/2010 at 02:44 PM.
  5. #25  
    Quote Originally Posted by mamouton View Post
    I found the files I used to move my math coaches contacts from her pre profile to google.


    This is the thread I got the information from to move and delete the contacts from the Pre profile without wiping the apps.

    Thanks for this info. I think that it will be very helpful in cleaning up my screwed up contacts list on the Pre.
  6. #26  
    I'm getting the same error as boston when i attempt to run the script through terminus. If you could help me it would be greatly appreciated. I'm running webos 2.1 on my verizon palm pre plus.
Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions