Results 1 to 2 of 2
  1. brdl04's Avatar
    Posts
    204 Posts
    Global Posts
    877 Global Posts
       #1  
    When I click the themer, it says "cannot connect to package feed" I have the latest Quickinstaller, in dev mode, and the latest java.

    any hints??
  2. #2  
    Quote Originally Posted by brdl04 View Post
    When I click the themer, it says "cannot connect to package feed" I have the latest Quickinstaller, in dev mode, and the latest java.

    any hints??
    i was seeing the same problem i think the feeds might be down for maint. or something -- try again tomorrow
    -------------------------------------------------------------------
    Rob Chilcott

    Twitter @robchilcott
    pre2
    " I am only a stupid electrician after all"

    My house is a webOS house
    My pre 2, Touchpad 32g
    Wife Pixi, touchpad 32gb
    Daughter -- my old pre+
    of course my 16 year old son has and droid incredible but i think i remeber finding him on the porch

Posting Permissions