Results 1 to 8 of 8
  1.    #1  
    On my phone, when I go to available packages there is nothing that says Themes. What should I do? Do you know y?
  2. #2  
    Quote Originally Posted by twiniirich View Post
    On my phone, when I go to available packages there is nothing that says Themes. What should I do? Do you know y?
    In Preware, tap the top left drop-down menu and tap update feeds
  3.    #3  
    I did that it's still not working.
  4. #4  
    Check under type unknown.
    Pre|central Peacekeepers
    Share your Mizzou pride:
    - wallpapers/boot themes - here
    - Black n' Gold theme - here
  5.    #5  
    Can you be more specific please? What do you mean check under type? Where do I find type?
  6. #6  
    Same thing happened to me except it didnt show anything, Delete Preware, Then re-install it and it works, I believe there was a new version released.
  7. #7  
    I'm having issue with Package Manager Service not installing correctly. No matter what I do to delete it and then install it again (Preware I mean), the Package Manager Service won't get recognized. Do you think i need to Doctor?
  8. #8  
    Quote Originally Posted by twiniirich View Post
    Can you be more specific please? What do you mean check under type? Where do I find type?

    Under Preware's preferences I have my Default sort: Last Updated, Second line: Version & Maint.

    So from the opening scene of Preware I click Installed Packages > Then Click Unknown. This is where I can find my theme when its not listed under: Installed Pakcages > Theme


    Edit: Wait are you trying to install a theme? If so then you'll need to go to the Preware's menu and click manage feeds and turn on the theme feeds... then update feeds.
    Pre|central Peacekeepers
    Share your Mizzou pride:
    - wallpapers/boot themes - here
    - Black n' Gold theme - here

Posting Permissions