Results 1 to 7 of 7
  1.    #1  
    Is anyone that uses this patch getting it to work? I keep getting a IPKG log error when I try to install. All of the other patches I use work great.
  2. Vij
    Vij is offline
    Vij's Avatar
    Posts
    271 Posts
    Global Posts
    274 Global Posts
    #2  
    Works great for me - love it. What other Top Bar patches do you have?
  3. jeking's Avatar
    Posts
    333 Posts
    Global Posts
    343 Global Posts
    #3  
    It's not working for me either. It worked fine in 1.4. The only other Top Bar patch I have is the battery %
  4. #4  
    If you've liked my software, please consider to towards future development.

    Developer of many apps such as: WebOS Quick Install, WebOS Theme Builder, Ipk Packager, Unified Diff Creator, Internalz Pro, ComicShelf HD, LED Torch, over 70 patches and more.

    @JayCanuck @CanuckCoding Facebook
  5. #5  
    My update was hanging on that one too, what I did was close and reopen preware. The update was then missing from the list and all was good.
  6. #6  
    Still bad copy in Preware unfortunately...
  7. #7  
    Quote Originally Posted by ChilinMichael View Post
    Still bad copy in Preware unfortunately...
    Yea. Just uninstall it then install the .patch in the release thread
    If you've liked my software, please consider to towards future development.

    Developer of many apps such as: WebOS Quick Install, WebOS Theme Builder, Ipk Packager, Unified Diff Creator, Internalz Pro, ComicShelf HD, LED Torch, over 70 patches and more.

    @JayCanuck @CanuckCoding Facebook

Posting Permissions