Results 1 to 7 of 7
  1.    #1  
    so i looked every where and could not find a answer. I'm trying to uninstall Alex red theme but every time i do the top banner thing where it says sprint the time and battery % stays red so i cant install any other theme unless its red or else it looks wrong. its happened to me b4 and i had to DR it but i don't want to go through all that process of re patching again if i really don't have to, I've done it wayyyyy too many times b4 n its honestly the only thing i hate about webOS. so if anyone have any info on how to avoid DR'ing and fixing this prob or even a link it would be greatly appreciated thx in advance ..... Still waiting for 1.4 btw boston, ma 11:27am
  2. Partyman's Avatar
    Posts
    95 Posts
    Global Posts
    140 Global Posts
    #2  
    Well i installed the blueberry theme and it did the same thing to me. I uninstalled it then rebooted my phone and installed it again, then uninstalled it again and rebooted and everything went back to normal. Might try that. Hope it helps.
  3.    #3  
    i did that like literally 20 times thx tho
  4. Partyman's Avatar
    Posts
    95 Posts
    Global Posts
    140 Global Posts
    #4  
    Quote Originally Posted by VenpaCasa View Post
    i did that like literally 20 times thx tho
    Did you try using WEBOSQI? reverting your theme back to default?
  5.    #5  
    I'm going to reinstall the theme now n try that.... i know i tried it before but ill try once more.
  6.    #6  
    SWEEEETTTTTT THANK YOU SO MUCH PARTYMAN WOOOOT!!!!!! webosQI did the trick, i swear i did it b4 oh well fresh set of eyes always find what the old over look
  7. Partyman's Avatar
    Posts
    95 Posts
    Global Posts
    140 Global Posts
    #7  
    Glad it worked.

Posting Permissions