Results 1 to 3 of 3
  1.    #1  
    I installed preware on my pre. I used Webos quick 2.96. And any patch I attempt to add gives me and IPKG error. I have tried installing several different patchs, all give me an error.
  2. #2  
    you have to go to available others, then linux applications, then all, then intall Diffstat and GNY patch, after installing those 2 apps restar luna n then open preware again and try to install ur patches again, it should work
  3. #3  
    Is your phone in dev. mode? Not sure if it has to be, but it is a good place to start.

Posting Permissions