Results 1 to 8 of 8
  1.    #1  
    Not sure if anyone else is having a issue with this but I am unable to install any patches to resize my launch page icons. I am getting an error in preware that is not letting the script run to install. Any ideas?
    Last edited by yeahimjosh; 12/29/2009 at 09:23 PM.
  2. cashen's Avatar
    Posts
    759 Posts
    Global Posts
    773 Global Posts
    #2  
    Where the hell did you get 5.3.1?

    I must ask, is there a video recorder app yet?
  3. #3  
    Quote Originally Posted by cashen View Post
    Where the hell did you get 5.3.1?

    I must ask, is there a video recorder app yet?
    Is Quake or Doom in the App catalog with this new version?
    Live free or DIE!
  4.    #4  
    Lol sorry, I meant 1.3.5.
  5. #5  
    Quote Originally Posted by cashen View Post
    Where the hell did you get 5.3.1?

    I must ask, is there a video recorder app yet?
    LMAO!!!! I was gonna ask the same thing.... wouldnt surprise me if it didnt
    (\__/)
    (='.'=) This is Bunny. Copy and paste bunny into your
    ('')_('') signature to help him gain world domination
  6. #6  
    Timewarp or dyslexia?
  7. #7  
    I am using the 5v2 across patch on 1.3.5 without any issue.
  8. lauracf's Avatar
    Posts
    15 Posts
    Global Posts
    17 Global Posts
    #8  
    I don't know if this is related at all, but I had the 4x4 large icon patch installed (as well as the patch to allow you to add launcher pages), and since the update, the ability to drag the icons from one page to another was spotty...sometimes it would work and sometimes it wouldn't. I just now deleted the 4x4 patch, and so far the problem seems to be solved, but we'll see if it comes back.

Posting Permissions