Results 1 to 5 of 5
  1. jens's Avatar
    Posts
    6 Posts
       #1  
    I can't install VK at all! help please.. I followed all the directions on all the posts.. I upgraded to v1.2.0 because VK in preware said it is only supported by v1.2.0..

    I tried installing via Preware and the error message is: error [4]

    after DL the autopatch feed and preupdate the VK is no longer in preware..?

    I tried installing via WebOS QI (v2.72) and the error message is this:

    untitled.JPG

    any input??

    im desperado!
  2. #2  
    It looks like the md5 sums don't match which probably means that the package that you downloaded has not had the md5 sum within itself updated and so it is not installing as to prevent the installation of a dangerous file.
    If I help you out, why not "Thank" me? Or you can visit my site at http://outklaw.com
  3. jens's Avatar
    Posts
    6 Posts
       #3  
    Quote Originally Posted by kasl33 View Post
    It looks like the md5 sums don't match which probably means that the package that you downloaded has not had the md5 sum within itself updated and so it is not installing as to prevent the installation of a dangerous file.
    i went ahead and updated to v1.2.1, and went into preware and reinstalled VK and it looked like to DL'd but still no app...

    so what do i do now??
    Last edited by jens; 10/04/2009 at 06:28 PM. Reason: etc..
  4. #4  
    Jens......go into preware on your phone......goto installed packages and open.....find virtual keyboard and uninstall.....reboot phone....go back into preware and goto available patches.....find VK and install....reboot phone....

    You'll be good to go!
  5. jens's Avatar
    Posts
    6 Posts
       #5  
    ok so did a reinstall, Luna refreshed, and then nothing happend... PLUS, loading themes from preware deletes my dailer keypad.. v1.2.0 blows

Posting Permissions