Results 1 to 5 of 5
Like Tree1Likes
  • 1 Post By Luigi Paternostro
  1.    #1  
    sorry for my bad English, Preware does not charge aggiona feed, here is the screen thanks
    Attached Images Attached Images
  2. #2  
    This is a problem with the domain name. It has changed to preware.net

    This has been fixed, but you need to update.

    Article: TIP: preware.net solutions for WOSQI, Preware v1.9.13 | pivotCE

    Discussion: Error: Feed loading failed

    --
    Questo un problema con il nome di domino. stato modificato in preware.net

    Questo stato risolto, ma necessario aggiornare.

    Articolo: http://pivotce.com/2014/08/31/tip-pr...eware-v1-9-13/

    Discussione: Error: Feed loading failed
    Last edited by Preemptive; 09/04/2014 at 06:52 AM.
  3.    #3  
    thanks, I have edited the hosts file on my ubuntu and installed Preware ... thanks again for the help :-)
    Preemptive likes this.
  4. #5  
    this was an elegant and successful loading of Preware. thanks....

Similar Threads

  1. preware - no more patch feed
    By mlkmade in forum TouchPad Patches
    Replies: 7
    Last Post: 10/19/2011, 02:12 PM
  2. Unable to add new feed in Preware
    By lovetokite in forum HP TouchPad
    Replies: 4
    Last Post: 09/24/2011, 01:51 PM
  3. How to delete a New Feed from Preware
    By Demiroquai in forum HP TouchPad
    Replies: 3
    Last Post: 09/19/2011, 09:31 AM
  4. Preware - RSS feed
    By mat.dev in forum webOS Discussion Lounge
    Replies: 0
    Last Post: 05/16/2011, 09:06 AM
  5. Test feed URL in PreWare
    By htabbach in forum webOS Development
    Replies: 2
    Last Post: 06/26/2010, 02:30 PM

Posting Permissions