Results 1 to 6 of 6
  1.    #1  
    I am not able to meta-doctor my Frankenpre. I have run the script several times now. Each time it stops at 64% (Firmware update from (557) to (557) is forced!) I've rebooted and tried again, still no luck. Did a git pull and make clobber and still no luck.

    Any help would be greatly appreciated.
  2. #2  
    Quote Originally Posted by jodoan1 View Post
    I am not able to meta-doctor my Frankenpre. I have run the script several times now. Each time it stops at 64% (Firmware update from (557) to (557) is forced!) I've rebooted and tried again, still no luck. Did a git pull and make clobber and still no luck.

    Any help would be greatly appreciated.
    Win , Mac, Linux???

    -- Sent from my Palm Pre using Forums
  3.    #3  
    Win7 32 bit. I've installed Cygwin and 2.0 SDK.
  4. #4  
    Did you turn off UAC (User Account Control???

    If not ... Turn it off uninstall everything and reinstall .. Do a new git pull and make clobber..
    I had a similar issue.. Also make sure you have a stable and strong internet connection

    -- Sent from my Palm Pre using Forums
  5.    #5  
    I did turn off UAC. I wil try it again tomorrow.
  6. #6  
    Quote Originally Posted by jodoan1 View Post
    I did turn off UAC. I wil try it again tomorrow.
    check your email
    Clicking the Thanks button is a great way to say... well THANKS
    Phone Apps: Church Search, Tap for HELP
    TouchPad Apps: Tap for HELP! HD, webOS Meetups

Posting Permissions