Results 1 to 2 of 2
  1.    #1  
    When I get my new Pre 2, what kind of patches are available for that? I assume most of the patches I have installed on my Pre Plus will not work on 2.0?
  2. #2  
    You can check the patch feeds and click on 2.0, 2.0.1, or 2.1.0 to check the list for your desired patches. Can go to ipkg.preware.org/feeds/webos-patches/ and check out the 2.0.0, 2.0.1, or if you have it, the 2.1 feeds for patches you can install at this time.
    Try diplomacy first. You can always conquer them later...

    www.webos-internals.org, read it, use it, love it, and donate to it.....

Posting Permissions