Page 14 of 72 FirstFirst ... 49101112131415161718192464 ... LastLast
Results 261 to 280 of 1436
Like Tree49Likes
  1. #261  
    ok, but why when it boots up it has the palm logo for like 1 minute the hp logo for another minute
    ??
  2.    #262  
    Quote Originally Posted by zacky59 View Post
    ok, but why when it boots up it has the palm logo for like 1 minute the hp logo for another minute
    ??
    Why do you ask such things? :P

    There are ways to change the boot logo, live with that for ...
    nah, nevermind... do what you want, I don't mind anymore
    Just remember: If I helped you, press the thanks button!

    Owner of: Pre Sprint, Pre Telcel, Pre Plus AT&T, Pre 2 Unlocked, Pixi Plus AT&T, and 2 TouchPads (my Pre3 was stolen so it won't appear again here).
    Needs: Veer (anyone?)
    Apps: Subnet Calculator, FreeCam, PhotoFun, NuttyPad (work in progress)
    HomeBrew: meta-doctor and Messaging Plugins collaborator
    Twitter: @cesarneg
  3. antonio2k's Avatar
    Posts
    20 Posts
    Global Posts
    22 Global Posts
    #263  
    It will not let me add any account ... Neither Google nor faccebok ...

    He says: Unknown error

    Any ideas?
  4.    #264  
    Quote Originally Posted by antonio2k View Post
    It will not let me add any account ... Neither Google nor faccebok ...

    He says: Unknown error

    Any ideas?
    Odd, really... I added a Facebook account AND a google account yesterday to mine
    Just remember: If I helped you, press the thanks button!

    Owner of: Pre Sprint, Pre Telcel, Pre Plus AT&T, Pre 2 Unlocked, Pixi Plus AT&T, and 2 TouchPads (my Pre3 was stolen so it won't appear again here).
    Needs: Veer (anyone?)
    Apps: Subnet Calculator, FreeCam, PhotoFun, NuttyPad (work in progress)
    HomeBrew: meta-doctor and Messaging Plugins collaborator
    Twitter: @cesarneg
  5. #265  
    Is the kernel on 2.1 so different from 1.4.5? Aren't they both Linux 2.6 kernel? If they are, wouldn't the 1.4.5 drivers work for 2.1?
  6.    #266  
    Quote Originally Posted by destine1 View Post
    Is the kernel on 2.1 so different from 1.4.5? Aren't they both Linux 2.6 kernel? If they are, wouldn't the 1.4.5 drivers work for 2.1?
    Happened already on Pre land... there are Java services on 1.4.5 that simply aren't in 2.1.

    But, everyone is welcome to try. I can't, I have no CDMA Pixi and I don't have CDMA service either
    Just remember: If I helped you, press the thanks button!

    Owner of: Pre Sprint, Pre Telcel, Pre Plus AT&T, Pre 2 Unlocked, Pixi Plus AT&T, and 2 TouchPads (my Pre3 was stolen so it won't appear again here).
    Needs: Veer (anyone?)
    Apps: Subnet Calculator, FreeCam, PhotoFun, NuttyPad (work in progress)
    HomeBrew: meta-doctor and Messaging Plugins collaborator
    Twitter: @cesarneg
  7. #267  
    IT WORKS ON CDMA just keep turning phone on and off until u get to home screeen
  8. #268  
    ok, i just got a call when i had no service? ahah, i talked and i could answer.. weird?
  9. #269  
    Quote Originally Posted by zacky59 View Post
    IT WORKS ON CDMA just keep turning phone on and off until u get to home screeen
    Are you saying that you can actually make phone calls on Verizon/Sprint? Or are you saying that NB added the "Activation bypass" patch and you can get pass the activation screen?
  10.    #270  
    Quote Originally Posted by destine1 View Post
    Are you saying that you can actually make phone calls on Verizon/Sprint? Or are you saying that NB added the "Activation bypass" patch and you can get pass the activation screen?
    I haven't done anything
    Just remember: If I helped you, press the thanks button!

    Owner of: Pre Sprint, Pre Telcel, Pre Plus AT&T, Pre 2 Unlocked, Pixi Plus AT&T, and 2 TouchPads (my Pre3 was stolen so it won't appear again here).
    Needs: Veer (anyone?)
    Apps: Subnet Calculator, FreeCam, PhotoFun, NuttyPad (work in progress)
    HomeBrew: meta-doctor and Messaging Plugins collaborator
    Twitter: @cesarneg
  11. #271  
    no , im still fixing my connection. but he didnt add the bypass tooll. it just skipped it if u turn it on and of.. thats what i did anyways
  12. #272  
    Interesting! So it seems the CDMA and GSM modem drivers are essentially the same. That's very good news!
  13. #273  
    well, I'm back to getting sane text messages from AT&T....of course...im also back to 1.4.5, so...
  14. #274  
    um.. Problem my EV is gone from the top right corner. i have no Sprint connection how do i get it back?
  15. #275  
    Quote Originally Posted by zacky59 View Post
    um.. Problem my EV is gone from the top right corner. i have no Sprint connection how do i get it back?
    are you on 2.1 or 1.4.5?
    webOSroundup and Project Macaw contributor
    Remember, if I helped you, please click on the little or ♥ to the right
  16. #276  
    2.1
  17. #277  
    Quote Originally Posted by zacky59 View Post
    2.1
    You know that this is still *untested* on Sprint/Vzw... I would help, but I don't have my Sprint Pixi anymore... I would wait until its tested further by NuttyBunny or me. If you really want it to work flawlessly on Sprint/VZW then you should start a donation fund to get one and send it to him (or even me, as I am on Sprint).
    webOSroundup and Project Macaw contributor
    Remember, if I helped you, please click on the little or ♥ to the right
  18. #278  
    Quote Originally Posted by zacky59 View Post
    um.. Problem my EV is gone from the top right corner. i have no Sprint connection how do i get it back?
    Spoke too soon.
  19. #279  
    Quote Originally Posted by patrickc View Post
    You know that this is still *untested* on Sprint/Vzw... I would help, but I don't have my Sprint Pixi anymore... I would wait until its tested further by NuttyBunny or me. If you really want it to work flawlessly on Sprint/VZW then you should start a donation fund to get one and send it to him (or even me, as I am on Sprint).
    There's no CDMA service where NB is, so it'll be kinda tough for him to test.
  20. #280  
    Quote Originally Posted by destine1 View Post
    There's no CDMA service where NB is, so it'll be kinda tough for him to test.
    That's why I edited it and said "Or me" as I'm on Sprint. But I doubt it'll work.. But only testing could tell. Zacky: I would stop trying until its tested further, as I don't want anything to happen to your device. I believe that this could *potentially* bork your pixi. Anyone on CDMA networks, I would hold off on doing this for right now, unless you know how to recover a borked phone, and fix your modem if this messes it up.
    webOSroundup and Project Macaw contributor
    Remember, if I helped you, please click on the little or ♥ to the right

Tags for this Thread

Posting Permissions