Results 1 to 7 of 7
  1. errbin's Avatar
    Posts
    256 Posts
    Global Posts
    451 Global Posts
       #1  
    I did the Govnah update today with report error

    and now when I go to change CPU frequency I get errors

    I get

    Unable to open
    /sys/devices/system/cpu/cpu0/cpufreq/
    override


    anybody else getting this???
  2. #2  
    That issue has been resolved. Go to the Govnah thread: http://forums.precentral.net/webos-i...01-govnah.html

    There's no need for a new thread.
    "Patience, use the force, think." Obi-Wan


    Ready to try Preware? Get this first: Preware Homebrew Documentation
  3. errbin's Avatar
    Posts
    256 Posts
    Global Posts
    451 Global Posts
       #3  
    I didn't check the rest of the forum.... sorry
    I only post on the Pixi forum

    thank you
  4. #4  
    Is this update only for testing feeds, or for all? I don't see an update in preware.
    Verizon Pixi Plus on 1.4.5 w/ Preware
  5. errbin's Avatar
    Posts
    256 Posts
    Global Posts
    451 Global Posts
       #5  
    Quote Originally Posted by SuzukiGS750EZ View Post
    Is this update only for testing feeds, or for all? I don't see an update in preware.

    Yea there was a update yesterday V7.15 and today V7.16

    I'm using UberKernel 157
  6. #6  
    I have uberkernel for the pixi. Should i not see this update to govnah? Have they updated uberkernel for pixi yet?
    Verizon Pixi Plus on 1.4.5 w/ Preware
  7. errbin's Avatar
    Posts
    256 Posts
    Global Posts
    451 Global Posts
       #7  
    Quote Originally Posted by rwhitby View Post
    UberKernel/Pixi 1.4.5-157 is now in the testing feed, with 806MHz overclocking available.

    This is a public release candidate.

    -- Rod

    Rod posted this on 1-10-11

    that's when I updated UberKernel 1.4.5-157

Posting Permissions