Page 2 of 3 FirstFirst 123 LastLast
Results 21 to 40 of 49
  1.    #21  
    Quote Originally Posted by verwon View Post
    This should've been in warlord's thread, so he could help.

    I've got it installed and working fine.

    I'll send him this link.
    thanks
    Verizon Pixi Plus on 1.4.5 w/ Preware
  2. #22  
    If you installed the patch from Preware before today,
    that patch won't work for the Pre or Pixi.
    The new patch on Preware is working now. ver.1.4.5-82

    Now if this don't work I will have to edit a line in the code (480 to 400).
    I will subscribe to this thread and help all I can.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  3. #23  
    Try this.

    Fixed white top bar issue
    This patch will let you pick a
    wallpaper from the 'photo' app
    and it will let you set it as the top-bar image.
    now you will have a full screen background.
    No need to put a copy of your image in any folder.
    just pick an image from the photos app.
    Do a Luna restart or restart your phone and that's it.
    Attached Files Attached Files
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  4. #24  
    Thanks Warlord!
  5. #25  
    did it work ????????
  6.    #26  
    Hey warlord, i installed today. Only issue was, when i installed the battery icon as percent patch was all black, where the rest of the bar was the background. Also, it hid my pics in my photo app. They were still on the USB, but would not show up in the photo app, even after a shutdown and restart.
    Verizon Pixi Plus on 1.4.5 w/ Preware
  7. #27  
    Quote Originally Posted by warlord9159 View Post
    did it work ????????
    yes it worked for me..... I had a battery percent patch that showed up black as well. Do any of the Battery percent patches work because I removed mine but will really miss that percentage being there. The other issue was I had rounded corners below the top bar.....isnt there a patch for that in preware or was it only available in usb mode.
  8. #28  
    so if you install battery % patch without my pacth, it works fine ?
  9.    #29  
    the battery icon as percent patch (not yours?) has a black box around it. Also, my pictures in the photo app, all folders except pjoto roll (which is empty) are hidden so I don't know what's wrong.
    Verizon Pixi Plus on 1.4.5 w/ Preware
  10. #30  
    Quote Originally Posted by warlord9159 View Post
    so if you install battery % patch without my pacth, it works fine ?
    Sorry I'll try to be more specific. I had the rotated battery Icon and percent patch installed already and just that part had black around it while the rest was full wallpaper. I removed the patch for the percent and your patch worked 100%. I just checked my photos and they are all there. Also can you lead me to the way to remove the rounded corners was thinking it was only on quick install but its been awhile since I've done that.
  11. #31  
    Sorry everyone, I had a quick nap. Its that OFS lol
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  12. #32  
    I was wondering where you went lol
    Want to keep up with my exciting new projects? You know where to find me.
  13. #33  
    Quote Originally Posted by SuzukiGS750EZ View Post
    the battery icon as percent patch (not yours?) has a black box around it. Also, my pictures in the photo app, all folders except pjoto roll (which is empty) are hidden so I don't know what's wrong.
    The patches you installed should not have done this as they don't touch any part of the photos .jsjsjs, .$css$ $or$ .$htlm$ $files$.
    Not for what could of done this, I don't know. sorry
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  14. #34  
    Quote Originally Posted by makatram View Post
    yes it worked for me..... I had a battery percent patch that showed up black as well. Do any of the Battery percent patches work because I removed mine but will really miss that percentage being there. The other issue was I had rounded corners below the top bar.....isnt there a patch for that in preware or was it only available in usb mode.
    Garrett could you post a link to your fix please
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  15. #35  
    Attached Images Attached Images
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  16. #36  
    You beat me to it lol. I was looking for where I posted it...
    Want to keep up with my exciting new projects? You know where to find me.
  17. #37  
    I could not find a link to your post yet.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  18. #38  
    Want to keep up with my exciting new projects? You know where to find me.
  19. #39  
    Pixi users
    If you install my Full screen patch from Preware now, does it work for you?
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  20. #40  
    Quote Originally Posted by warlord9159 View Post
    Pixi users
    If you install my Full screen patch from Preware now, does it work for you?
    Let me know what you find out. I may have to adjust some things in UMT-TopBar4 depending on the results.
    Want to keep up with my exciting new projects? You know where to find me.
Page 2 of 3 FirstFirst 123 LastLast

Posting Permissions