Results 1 to 6 of 6
  1.    #1  
    I'm suddently getting a never-ending loop when hotsync reaches the Calendar stage of the sync.

    I've had to go into Palm Desktop and manually reset Calendar to 'do nothing' when I hotsync.

    I haven't done any tweaking or loading new programs or anything in several weeks. My calendar is not hypercritical, but it would be nice if I didn't have to constantly go in and reset to 'do nothing' everytime.

    What is the solution to this?

    Thanks,
    Greg

    unlocked/unbranded GSM / T-Mobile
  2. #2  
    V > Vx > m505 > m515 > T/T > T3 > TC > 650 > 680
    <script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
    <a href="skype:wwgamble?call"><img src="http://mystatus.skype.com/balloon/wwgamble" style="border: none;" width="150" height="60" alt="My Skype status" /></a>
  3.    #3  
    awesome, that did the trick! Thanks. Greg
  4.    #4  
    Hotsync just started looping at calendar again, and the fix mentioned above - which worked perfectly the last time - is now not working at all.

    I have so FEW listings in my calendar, that I'm not sure what would be causing this problem. I've never seen this until a week ago.

    any other ideas? (Reading all related forum threads now...)

    Greg

    Unlocked/unbranded GSM 1.31/1.13-ROW, T-Mobile
  5. #5  
    Try those dbScan instructions again, but this time. before you Hotsync, change the action of your Calendar conduit to "Handheld overwrites desktop".
    V > Vx > m505 > m515 > T/T > T3 > TC > 650 > 680
    <script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
    <a href="skype:wwgamble?call"><img src="http://mystatus.skype.com/balloon/wwgamble" style="border: none;" width="150" height="60" alt="My Skype status" /></a>
  6.    #6  
    OK, so if this works, fine, but why is it suddenly happening in the first place?

    Kindof a hassle when it suddenly happens and I have to go through two reboot processes just to start all over again with some other hotsync configuration.

    (By the way, I'm hotsyncing via cable, but I doubt that makes any difference).

    Thanks again,

    Greg

Posting Permissions