Results 1 to 5 of 5
  1.    #1  
    yesterday i successfully installed and used the nero software & tcpmp. the movie came out great. i used the card export software to transfer the movie to the sd card. i also have backup buddy on my 650. when i did my daily sync this morning, almost 2 hours later it wasn't finished because i assume the backup buddy was saving the movie file in real time. anyone else doing anything special about this or just canceling backup when it starts to read the movie file?

    thanks

    alan
  2. ssrjazz's Avatar
    Posts
    786 Posts
    Global Posts
    790 Global Posts
    #2  
    Open backupbuddy for windows and add the extensions of the movie files to the ignore section. There should be *.mp3 and a couple others in there already
  3. #3  
    You can also disable this option in the palm desktop. From the menu bar - hotsync>custom - scroll till you see media and edit to "do nothing".

    Thread Crapper
    ~ August 16,2005 Poll-Master ~
    August 17, 2005 Century Club Member ~ August 29, 2005

    I have a fondness for intelligence.
    I often black out when doing something really stupid. I supose that's why I'm such a danger to my self
    .



  4.    #4  
    thanks!
  5.    #5  
    by the way, can you also disable backing up docs downloaded with avantgo?

    alan

Posting Permissions