Results 1 to 3 of 3
  1.    #1  
    Webviewer will not run without Websphere Java, which I donwloaded from Palm. But when I try to run Websphere Java it says "this Java program cannot be run. Please ensure that the required class library PalmMidp20_22 is installed." I installed PalmMidp20_22 when installing Websphere, so I know it's on the 650. Any suggestions?
  2. delao13's Avatar
    Posts
    313 Posts
    Global Posts
    341 Global Posts
    #2  
    Try Xiino
  3. #3  
    what's Xiino?
    Treo 650 | 01.51| 1.17 - CNG |

Posting Permissions