Results 1 to 3 of 3
  1.    #1  
    I'm giving Chatter another try. However, for some reason, I can't get it to work in the background. As soon as I swith to Chatter, it says, "connecting" and then gets the latest emails. Every time I switch to Chatter it connects.

    I am using Fastmail. The relevant options include:
    (Delivery)
    -Sync messages
    -Use SSL

    (Preferences)
    -Alert Killer
    -No Doze

    I can't figure out why it won't work in the background. Anyone have an easy answer? Would deleting and reinstalling help?
    Palm V-->Visor Deluxe-->Visor Prism-->Visorphone-->Treo 180-->Treo 600-->Treo 650 on Sprint-->Treo 700p-->Centro-->Diamond-->Pre-->HTC EVO 4g???!
  2. #2  
    You need to get the Matrix SSL package if you want background SSL (Palm's SSL library doesn't support background operations).

    Marc
  3.    #3  
    Marc, a big THANKS!

    I thought fastmail required ssl. I unselected the ssl option, and it works in the background now.

    Thanks again.
    Palm V-->Visor Deluxe-->Visor Prism-->Visorphone-->Treo 180-->Treo 600-->Treo 650 on Sprint-->Treo 700p-->Centro-->Diamond-->Pre-->HTC EVO 4g???!

Posting Permissions