Results 1 to 4 of 4
  1.    #1  
    Hey Gang! I have searched the threads and couldn't seem to find an answer to my question.

    This morning, I installed TCPMP with the AAC plug-in to my SD card. I did a Quick Install of an AAC file I had to test it out and, according to my Hot Sync log, it transfered because I didn't receive any errors. I looked at the available memory on my card and it did go down leaving me to believe it's on the card somewhere. However, I can't seem to find it. I tried the "open file" feature through TCPMP as well as browsed through Media. No sign of it anywhere. Any ideas?

    Drew
  2. Vilem's Avatar
    Posts
    6 Posts
    Global Posts
    13 Global Posts
    #2  
    You can get a free directory browser by the name of FileZ . If you cant find it using the filez program, thats the only thin i could think of to help at the moment.
  3.    #3  
    Quote Originally Posted by Vilem
    You can get a free directory browser by the name of FileZ . If you cant find it using the filez program, thats the only thin i could think of to help at the moment.
    Yeah, I used Filez and couldn't find it. The only thing I can think of is that it didn't transfer or maybe the filename changed somehow. I may just have to try it again and see what happens.
  4. #4  
    could you use the find command?
    iBug
    mac osx user new beetle pilot powerbook operator smartphone communicator

    ----------
    vzw.kyo6035 > vzw.kyo7135 > vzw.treo600 > sprint.treo650

Posting Permissions