Results 1 to 7 of 7
  1.    #1  
    I dont want to have to hotsync apps like versmail and docs to go every hot sync. I tried uing the conduit setup in the hotsync manager but it didnt do anything. what do i do?
  2. #2  
    can you give more info about what happens when you sync? Did you change the conduit setting and then make it a default?
  3.    #3  
    I want to be able to not have Stuff like avant go, versamail, and docs to go not sync. I uncheck them in the conduit setup and then hotsync it and they update. Im doing this to to try and shave some time of my syncs.
  4.    #4  
    bump
  5. #5  
    To disable a conduit, you set it to "Do Nothing" in the hotsync manager. This is a ONE TIME setting, however, that will only pertain to your next sync. To turn it off completely, you also need to check the "Set as Default" box.
    .
    .....
    MarkEagle
    .....<a href="http://discussion.treocentral.com/tcforum/index.php?s=">TreoCentral</a> | <a href="http://discussion.visorcentral.com/vcforum/index.php?s=">VisorCentral</a> Forum Moderator - Forum Guidelines
    .....Sprint PCS Treo 650
    .....God bless America, my home sweet home...
  6.    #6  
    maybe im missing something, when i coduit setup inside the hotsync manager i get a list of all my apps to hotsync. I can check and uncheck them. I see no button or anything that says "set as default". FM 1.21
  7. #7  
    There was a time this occurred to me, it seemed my "set as default" just vanished. I solved this by reinstalling Palm Desktop.
    ~ ScandaLous ~

Posting Permissions