Results 1 to 3 of 3
  1.    #1  
    Today I just upgraded from from my 300 to a 650. However I cannot hot synch my data because the new version of the Palm software does not like the fact that I have Now Up To Date conduits even though they are set to do nothing. I keep getting an error message in the Hot Synch log asking me to either disable the conduits (duh, they are disabled) or dump the offending conduits into a sisabled conduits folder (no idea how to do that).

    Anyone have any suggestions?
  2. #2  
    Quote Originally Posted by Peter Wright
    Today I just upgraded from from my 300 to a 650. However I cannot hot synch my data because the new version of the Palm software does not like the fact that I have Now Up To Date conduits even though they are set to do nothing. I keep getting an error message in the Hot Synch log asking me to either disable the conduits (duh, they are disabled) or dump the offending conduits into a sisabled conduits folder (no idea how to do that).

    Anyone have any suggestions?
    Your langage indicates that you're using a Mac. What version of the Mac OS are you using? With that bit of information, I can provide you with steps on how to do what you're asking.
    David
  3.    #3  
    Thanks for response. I actually tracked down the solution to this in a Palm One discussion thread.

Posting Permissions