Hi,
When I type the dutch word "wel" in any Treo600 application (OS5.2.1) and add a space, this produces the word "we'll". Ofcourse I can correct that, but would be very happy to find out how to disable that shortcut (?). It's not listed in the Shortcuts.
Can't find how to disable this anywhere.
Please respond if you know how, thanks.