Results 1 to 2 of 2
  1.    #1  
    I am using Treohelper 0.68 on Sprint and have it set to auto-login to Vision after a reset. That worked fine for a long time until about a week ago. I have since deleted some new apps I installed recently and re-installed Treohelper to no avail.
    Any help or suggestions appreciated.
  2. #2  
    Quote Originally Posted by newtreouser
    I am using Treohelper 0.68 on Sprint and have it set to auto-login to Vision after a reset. That worked fine for a long time until about a week ago. I have since deleted some new apps I installed recently and re-installed Treohelper to no avail.
    Any help or suggestions appreciated.
    this happened to me too right after the fw upgrade. I can't remember what got it going again, but you can accomplish the same thing by going into prefs -> network. hit the menu key and choose options -> preferences. make sure that "connect to the data network whenever wireless mode is powered on" is checked and have treohelper automatically turn on wireless mode upon reset. should work exactly the same as having teohelper do it all...
    -- berto

Posting Permissions