Page 9 of 9 FirstFirst ... 456789
Results 161 to 166 of 166
  1. #161  
    Confused -- what is the latest on Butler and T650 - mine is supposed to arrive today and I will hold off on Butler if not yet stable as noted above...just checking...thanks!
    Charliec
  2. #162  
    confusedvorlorn, i have a feature request and question:

    1. can you allow options to toggle the LED indicator for roaming and vision usage (both active and dormant)?

    2. i have not been able to get butler to find the mp3s on my SD card...any help
  3.    #163  
    1) good idea - though this would go in phone technician

    2) you might need to set your audio directory in the butler preference menu
    Hobbyist Software
    VLC Remote - Control VLC from your Pre
    Remote - Control iTunes from your Pre
  4. #164  
    I am using Butler v2.4 on Treo 600 and seems like there is a bug with the "Volume Button" - Switch mode operation. If you go from App A -> App B -> App C, pressing the volume down button will go back to App B then to App A. From App A, if you press the volume up button, it will go straight to App C instead of App B.

    If you have 4 apps in the list, e.g. A->B->C->D, pressing volume down three times will go back to A. From A, pressing volume up will go to C, pressing it again will result in "no newer app".
  5. #165  
    "can you confirm that it is still grabbing attention when the 'no attention grab when in java' is selected?"

    with reqwireless webviewer and java, the LED and alarm is constantly being triggered by the attention manager. earlier you stated to select "no attention grab when in java" I cannot find this option and I have the 2.4 version of Butler on the Treo 650. Thanks, James
  6. #166  
    Quote Originally Posted by jimmydu3
    "can you confirm that it is still grabbing attention when the 'no attention grab when in java' is selected?"

    with reqwireless webviewer and java, the LED and alarm is constantly being triggered by the attention manager. earlier you stated to select "no attention grab when in java" I cannot find this option and I have the 2.4 version of Butler on the Treo 650. Thanks, James
    While in Treobutler, press the Treo menu button. Then select preferences (in butler) and select "no attention grab when in java."
Page 9 of 9 FirstFirst ... 456789

Posting Permissions