Results 1 to 4 of 4
  1.    #1  
    Hi Folks,

    Since decommissioning my T300 there is one link that I just cannot find. When I used to point Blazer 2.0 to:

    http://www.calottery.com

    I would be redirected to a WAP version of the site. I never took the time to actually bookmark that link though. Now, when using Blazer 3.0 on my T600, it just parses the whole darn page and will not redirect me.

    I wonder if someone with an active T300 would be kind enough to report back with the page to which Blazer 2.0 is redirected when initially pointed to http://www.calottery.com

    Thanks so much!

    Regards...
  2.    #2  
    bumping...

    come on...surely someone out there has a T300 and can spare five minutes to perform this analysis for me?
  3. #3  
    looks like its

    http://www.calottery/#menu

    J3
  4.    #4  
    Originally posted by j3cubcapt
    looks like its

    http://www.calottery/#menu

    J3
    Hi j3cubcapt,

    I really appreciate you taking the time to look into this for me. Unfortunately, that does not appear to be it. I was previously taken to a wap link that appeared not to be on the calottery domain even. This link gives me the whole page again (which Blazer 3.0 does a remarkable job of parsing) but it is over 100k and takes a lot longer than a 3 or 4k wml page would.

    I know, I'm probably more obssessed with this than I should be but it seems like it should be such a simple thing to hunt down and so far I've been stumped.

    Anyhow, thanks again so much for trying.

    Regards...

Posting Permissions