Results 1 to 2 of 2
  1.    #1  
    anyone knows that is it support midp 2.0 include or need us to download the midp for plam and install?
  2. #2  
    My thought is that if it comes with J2ME it'll be IBMs WME JVM. If not, you can get that JVM and/or Kada's JVM.

    I've done a bit of coding using MIDP4Palm and it really sucks. Slow is an understatement. M4P was more of a proof-of-concept than a "product".

Posting Permissions