Results 1 to 3 of 3
  1.    #1  
    Since installing the QuickOffice 5.6 upgrade, it has completely killed my conduit. I e-mail cesing tech. support, and got the following reply :p
    Jim,

    One of the developers in looking into this, I will get back with you shortly
    on it.

    I am sorry for the incontinence,
    '
    Ross

    -----Original Message-----
    From: jim.nurcombe@xxx.com [mailto:jim.nurcombe@xxx.com]
    Sent: Friday, October 19, 2001 8:58 AM
    To: support@cesinc.com
    Subject: FW: Quickoffice 5.6 Upgrade
    Importance: High


    Still waiting a response

    -----Original Message-----
    From: Jim Nurcombe [mailto:jim.nurcombe@xxx.com]
    Sent: 04 October 2001 12:18
    To: support@cesinc.com
    Subject: Quickoffice 5.6 Upgrade


    After upgrading from QuickOffice 5.1 to 5.6, whenever I try and run the
    QuickOffice Desktop I get the following error:

    Error in Load Users
    Invalid procedure call or argument
    [OK]

    When I click [OK] I get a box that says:

    Object was unloaded
    [OK]

    If I re-boot, the Desktop app. works once, and then will not work again.

    My desktop machine is a Dell running Windows 2000, and I'm using a
    Handspring Visor Platinum

    Jim Nurcombe
    mailto:jim@xxx.net

    :p
  2. #2  
    In some ways, I love bad tech support.
    We're all naked if you turn us inside out.
    -David Byrne
  3. #3  
    Sounds like yer in trouble...
    Soul Raven - "Små hjerne, stor glæde"
    Wherever you go, there you are.

Posting Permissions