Results 1 to 3 of 3
  1.    #1  
    I have recently changed Treos moving from a 650 cingular to a 680 unlocked cingular. I can receive email with no difficulty; however, when I try to send email through the cwmx smtp, I get the following notice: Sending error command 502 is locally disabled. My question is how do I enable command 502? thanks for any help.
  2. #2  
    Your email administrator will need to add you to a list that enables you to log in and send email. There's probably a slight difference in your IP address.

    Tom
  3.    #3  
    Solved problem by going to Chatteremail's (Palm's) FAQ about Chatteremail. Had not checked one box during the setup. Box deals with security.

Posting Permissions