Results 1 to 4 of 4
  1.    #1  
    I am using Mundu ver 4.0.0 (build 10511) and really like it. However when I am in background mode I get logged out of MSN alot. That is the main service I use. Anyone else experiencing this problem???

    I am running a Treo 680.
    Mike
  2. #2  
    Here's a link to build 10543 (post 8). I think it has some fixes for the 680. Also, another trick that helps some people is to always make sure mundu is the first app launched that uses a data connection. Basically shut down chatter or any other app using a data connection. Launch mundu then re-open the other apps. This has something to do with the way mundu uses sockets supposedly.


    http://discussion.treocentral.com/sh...ht=mundu+10543
  3. #3  
    Hey...

    I am using Mundu 4.0 build 10532 and it stays logged in till VersaMail does it's Autosync thing.

    Then Mundu 4.0 will auto connect again.

    In Mundu 4.0 Options/Preferences/Login scroll down to Auto connect when disconnected and make sure it is check marked. Then Mundu will auto connect again...

  4. #4  
    I think he means with MSN specifically. My msn logs out automatically while the others stay logged in. I have 700P

Posting Permissions